» Willkommen auf AMD Overclocking «

tjh
aus Unter Oberndorf/at
offline



OC God
16 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


hi, ich hab meinen 2. recher nu mit wakü aufgerüstet, aber das problem is, wenn ich ne dvd rinhau, zum ripppen, kackt er immer nach ner halben stiúnde ab!!!

cpu is immer um die 40° also die is net dads problem, aber auf der nb hab ich den:



is der zu mickrig, wird die eventuell zu heiss?!? board is ne 8k5a2........

über nen spannungswandlern hab ich ma ganz russich nen 120ewr enermax hingehängt, sollte auch net das problem sein, oswe ris das 360w schifftec zu schwach, was ich net glaub, is ja erst netma 2tage alt!!!!!!!!!


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5880 Tagen | Erstellt: 8:12 am 22. Juni 2003
Rockshox
aus Hamburg
offline



OC God
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2520 MHz
55°C mit 1.825 Volt


Stell mal V-Core ein bisschen höher, vielleicht geht es dann??!!


Abit NF-7 Rev.2.0, 120GB Samsung  SP1203N 2x512MB MDT PC3200, Club3D 9700np (275/270Mhz@350/303Mhz), NT 550W

Beiträge gesamt: 1126 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5678 Tagen | Erstellt: 10:31 am 22. Juni 2003
HellerSebastian
aus Griesbach
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3450 MHz
60°C mit 1.520 Volt


Also bei dir zuhause siehts ja echt mal krass aus!


***HD-MOVIES/HQ GAMES:  q6600@ 3,456 ghz 2gb mdt ram gtx 280 @701/1512/1323***
      INTERNET/LANGAMES: opteron 170 @ 2,91 ghz 2gb mdt ram + 1gb samsung/Infineon ram x1900pro 594/716

Beiträge gesamt: 1578 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6104 Tagen | Erstellt: 13:05 am 22. Juni 2003
VoooDooo
aus München
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


also das der Lüfter zu schwach ist glaub ich nicht, was hast du denn für nen fsb???

Die Idee mit der VCore find ich nicht schlecht!!!

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6108 Tagen | Erstellt: 13:10 am 22. Juni 2003
tjh
aus Unter Oberndorf/at
offline



OC God
16 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


@sebastin, rhx :biglol:

@all, fsb default auf 133, zum testen, und vcore schon bis 2,2 alles probiert, kackt beim rippen trotzdem ab :-((

hab den 1700+ per pinmod auf 14 gemacht und wollt fsb von 170 (mehgr geht net mit billig 266er speicher) also läufft er im mom @2200+ alles funzt bis auf movie jack, vieleicht is das ja das problem, wiesst ihr ne freeware mit der mann svcds erstellen kann........?!?


fx8350 @5,1GHz, geplant, waküed /nexxxos xp³ 480er radi                           PhenomII x4 945 @3,9Ghz @wakü            
PhenomII x4 940 als htpc @passiv wakü

Beiträge gesamt: 6598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5880 Tagen | Erstellt: 13:53 am 22. Juni 2003