» Willkommen auf AMD Overclocking «

weeman1900
aus Mühlheim
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz


Mein Problem liegt6 darin, wenn ich meinen PC anschalte passiert nichts.
Weil ich Lüfter mit led hab sehe ich dass es beim einschalten für kurze zeit blinkt.
hab ein 300watt no name NT. bei der +12 spannung hatte ich 11,39V.
Hab schon alles getestet ausser NT CPU und eigentlich Mainboard.
Batterie und Cmos bringt auch nichts. Habt ihr vielleicht ne idee oder was ist kaputt???

Beiträge gesamt: 805 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5504 Tagen | Erstellt: 18:27 am 10. Juni 2003
fire113
aus SZ
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


gut möglich
fahr zu konnrad und kauf n neues wenns ned funzt
kannste dir dein geld wiedergeben lassen ohne grund 2 wochen lang :)

NT würd ich nur zum testen bei konnrad "leihen" kaufen wo´s besser und billiger ist.

cu

(Geändert von fire113 um 19:12 am Juni 10, 2003)


...bis neulich dann...

Beiträge gesamt: 795 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5518 Tagen | Erstellt: 19:11 am 10. Juni 2003
weeman1900
aus Mühlheim
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz


Hab mir ein neues NT gekauft war eh mal ötig. Weiß aber nicht wann es kommt wenn er dann immer noch nicht funzt kann es nur an der cpu liegen oder?

Beiträge gesamt: 805 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5504 Tagen | Erstellt: 20:46 am 10. Juni 2003
spaddel
offline



Basic OC
15 Jahre dabei !

AMD Thorton
1667 MHz @ 2300 MHz
55°C mit 1.85 Volt


versuch den pc nur mit den wichtigsten komponenten zu starten. also festplatte und graphikkarte. dann sollte es normalerweise auch mit deinen nt funktionieren, es sei denn, es den geist völlig aufgegeben.

den cpu würde ich beim bekannten testen.

spaddel

Beiträge gesamt: 199 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5503 Tagen | Erstellt: 21:01 am 10. Juni 2003
weeman1900
aus Mühlheim
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz


Gute idee wenn der mit dem neuen NT nicht funzt teste ich die cpu ´beim kumpel dann weiß ich bescheid

Beiträge gesamt: 805 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5504 Tagen | Erstellt: 21:03 am 10. Juni 2003
fire113
aus SZ
offline



OC Profi
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4850 MHz
62°C mit 1.375 Volt


kannst ja das nt beim kumpel testen dann brauchst ned warten.


...bis neulich dann...

Beiträge gesamt: 795 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5518 Tagen | Erstellt: 21:17 am 10. Juni 2003