» Willkommen auf AMD Overclocking «

emparor
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1800 MHz @ 2083 MHz
34°C mit 1.60 Volt


ich hab ein MSI KT4 Ultra und ein athlon xp 1800+ hab die vcore auf 1.60v erhöht und multi von 11.5 auf 12.5 sowie fsb auf 166mhz ohne problem nur sofern ich nur ein megahertz höher gehe stürzt mir der rechner ab. Muß ich die vcore noch weiter erhöhen um mit dem fsb höher kommen???

please help :D

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5355 Tagen | Erstellt: 15:44 am 20. Mai 2003
Scharmr
aus Schweiz
offline



OC Profi
14 Jahre dabei !

AMD Athlon XP
1466 MHz


jo, du kannst es ja mal versuchen, aber schau auf die temps. wenn du den fsb nicht so hoch bringst, liegt es wahrscheinlich an deinen rams.

Beiträge gesamt: 808 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5397 Tagen | Erstellt: 17:02 am 20. Mai 2003
emparor
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1800 MHz @ 2083 MHz
34°C mit 1.60 Volt


ich hab von infineon 256 mb ddr 400 drin also denke ich mal der ram kanns net sein :(

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5355 Tagen | Erstellt: 18:35 am 20. Mai 2003
webspider
aus M/V,kurz vor Polen
offline



Enhanced OC
14 Jahre dabei !

Intel Pentium IV NW
2600 MHz @ 2800 MHz
32°C mit 1.40 Volt


setz mal die ram-timings runter und stell den speicher auf 333,den v-core kannst du nur höher setzen, wenn wenn du kein dlt3c hast,da ist msi nicht sehr großzügig

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5421 Tagen | Erstellt: 18:53 am 20. Mai 2003
emparor
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1800 MHz @ 2083 MHz
34°C mit 1.60 Volt


denn werde ich nachher mal die vcore auf 1.75volt erhöhen habe ne anleitung für sockel pins :) <-die funzt

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5355 Tagen | Erstellt: 19:01 am 20. Mai 2003
emparor
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1800 MHz @ 2083 MHz
34°C mit 1.60 Volt


hab die vcore jetzt auf 1.75volt und ram auf 333 6333 gestellt stürzt aber bei 12,5*180 immer wieder ab kann mir weiter helfen?

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5355 Tagen | Erstellt: 7:44 am 21. Mai 2003
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


was passiert wenn du mit dem Multi höher gehst ?

Beiträge gesamt: 14732 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6042 Tagen | Erstellt: 8:14 am 21. Mai 2003
emparor
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred
1800 MHz @ 2083 MHz
34°C mit 1.60 Volt


ich kann im bios den multi nich höher als 12.5 einstellen müßte die brücken ändern aber da traue ich mich nich ran wenn möglich mit sockel modding würd ich noch machen per u brücken

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5355 Tagen | Erstellt: 14:39 am 22. Mai 2003