» Willkommen auf AMD Overclocking «

Just4fun
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1400 MHz mit 1.75 Volt


Ich habe einen TB 1400 C AYHJA ersteigert, leider läuft er nur als 1050er auf meinem K7VZA. Der FSB ist nicht auf 133 einzustellen, läuft nur mit 100. Der Multiplikator ist weder im Bios noch aufm Board umzustellen. Welche Brücken der CPU muß ich öffnen/schließen damit mein Board ihn als 1400er erkennt? (Der interaktive Rechner geht nur bis 1250)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5486 Tagen | Erstellt: 18:51 am 14. April 2003
spocky1701
aus Jena
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Also mir hat man hier schon mal vor einiger Zeit ne Brückenkonfig gegeben.
Auch für meinen ollen TBird 1400C, den ich auf nem KT7 laufen lassen wollte. Allerdings war danach der Bildschirm schwarz, und ich konnte nichtemehr booten.

Kannst ja mal nach dem Topic suchen.
Weiß nicht, ob es an meinem Board lag, dass den Multi nicht unterstützte, oder ob die Konfig falsch war...


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5758 Tagen | Erstellt: 18:59 am 14. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt



Zitat von spocky1701 am 18:59 am April 14, 2003
Also mir hat man hier schon mal vor einiger Zeit ne Brückenkonfig gegeben.
Auch für meinen ollen TBird 1400C, den ich auf nem KT7 laufen lassen wollte. Allerdings war danach der Bildschirm schwarz, und ich konnte nichtemehr booten.

Kannst ja mal nach dem Topic suchen.
Weiß nicht, ob es an meinem Board lag, dass den Multi nicht unterstützte, oder ob die Konfig falsch war...



hast du die l1 auch alle getrennt???

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6184 Tagen | Erstellt: 19:01 am 14. April 2003
Just4fun
offline


OC Newbie
15 Jahre dabei !

AMD Thunderbird C
1400 MHz mit 1.75 Volt


Die L1 Brücken sind von Haus aus offen(Unlocked)

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5486 Tagen | Erstellt: 19:07 am 14. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


ich meinte spocky;)

bei dir sind sie zu

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6184 Tagen | Erstellt: 19:12 am 14. April 2003
spocky1701
aus Jena
offline



OC God
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Das weiß ich ehrlich gesagt gar nicht mehr ...

Hab aber viel versucht, also denk ich schon.
Vielleicht aber auch nicht :wink:

Jetzt wo du's sagst... Mein T-Bred wird von meinem KT7a auch nur genommen (mit dem 15er Multi), wenn ich die L1 trenne ...


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5758 Tagen | Erstellt: 20:57 am 14. April 2003
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


jo is halt afaik beim kt7(a) so

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6184 Tagen | Erstellt: 21:49 am 14. April 2003