» Willkommen auf AMD Overclocking «

SilverWing
aus Ludwigsburg
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Also ich hab das 2815 Bios drauf. Bin heute auf nen T-Bred B 1700+ JIUGB umgestiegen! Davor hattte ich nen Palo 2100+ auf 2400+ getaktet! Kählung ist ein Vapochill. So nun zum Problem mit dem Palo hat meine CPU Temperatur immer gestimmt nur jetzt mit dem T-Bred hab ich über 100°C im Bios! Läuft aber rocksolid! Kann es am Bios liegen das es mit dem T-Breds nicht korrekt umgehen kann? Welches Bios sollte ich flashen?

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5540 Tagen | Erstellt: 17:01 am 9. Feb. 2003
SilverWing
aus Ludwigsburg
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Keine eine Idee?

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5540 Tagen | Erstellt: 19:42 am 9. Feb. 2003
mastaqz
offline



OC God
15 Jahre dabei !


schau mal mit mbm oder anderen programmen was die dazu sagen

Beiträge gesamt: 8832 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5646 Tagen | Erstellt: 20:26 am 9. Feb. 2003
SilverWing
aus Ludwigsburg
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Das selbe wie das Bios! Nämlich 122 Grad CPU Temp!:wall:

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5540 Tagen | Erstellt: 23:21 am 9. Feb. 2003
Sid
aus Hannover
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1733 MHz @ 2368 MHz
51°C mit 1.85 Volt


Sicher, daß Celsius und nicht Fahrenheit angezeigt wird?

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5464 Tagen | Erstellt: 6:28 am 10. Feb. 2003
SilverWing
aus Ludwigsburg
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Jap habs grade nachgeschaut!

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5540 Tagen | Erstellt: 12:12 am 10. Feb. 2003
GLOW
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 2500 MHz


Könnt sein, dass er zu kalt wird. Da ja die Temp.Diode ein wieder stand ist könnte er falsche werte ausspucken... oc'e ihn mal ein bissel höher..


www.ichbinleise.de

Beiträge gesamt: 3447 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5540 Tagen | Erstellt: 12:26 am 10. Feb. 2003
MrSmash
aus Stuttgart
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2330 MHz
43°C mit 1.675 Volt


hey silverwing

du kommst aus tü?

ich mach grad zivi in tü und komm aus dettenhausen ... :D

woher kommste genau ... (sorry is ot aber musste nun sein!)

Beiträge gesamt: 3649 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5987 Tagen | Erstellt: 14:34 am 10. Feb. 2003
SilverWing
aus Ludwigsburg
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4200 MHz
55°C mit 1.475 Volt


Hi ich wohn da bei Pauline Krone Heim. Da geht ne Strasse rechts rein! Köstlinstr heisst die! Woher kommst Du genau?

Beiträge gesamt: 458 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5540 Tagen | Erstellt: 16:18 am 10. Feb. 2003
GLOW
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 2500 MHz


Komm auch aus Dettenh. aber ich hab keine Ahnung wo das Pauline K. H. ist ;)


www.ichbinleise.de

Beiträge gesamt: 3447 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5540 Tagen | Erstellt: 16:20 am 10. Feb. 2003