» Willkommen auf AMD Overclocking «

hoppel
aus Magdeburg
offline



Real OC or Post God !
17 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4190 MHz
65°C mit 1.20 Volt


der onbord Controller für die Festplatten ist eventuell im IDE-Modus und Du versuchst eine mit AHCI erstellte Installation zu starten? Das würde die Schleife auslösen.

Ausweg, neu installieren...

AHCI ist für moderne Festplatten auch sonst die etwas flottere Variante und für SSD Pflicht!

http://de.wikipedia.org/wiki/Advanced_Host_Controller_Interface


Geld ist nicht alles im Leben...
Ami go home

Beiträge gesamt: 25382 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6330 Tagen | Erstellt: 6:30 am 20. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


der steht auf ide, win 8 fragt aber nach keinem format....

egal, hab die platte uter win formatiert, win 7 draufgebraten, und es läuft alles!

fazit... win 8 is gay ;)

edit: mache gerade stabilitätstests......

mit probe 95 @ghz geht nicht, weil: das geliche wie bei 4,8ghz, da ghets zwar, aber die eingestellte vcore von 1,6v (anzeige 1,52v) sinkt im prime bis 1,2v runter! bei konstantem takt....

5ghz laufen zwar eine gewisse zeit, aber bei 1,3v freezt er.....

wtf... warum sinkt die vcore??????????????? wenn die oben bleibt, dann würden die 5ghz wohl auch stabil laufen....

und im amd overdrivetool, steht 1,52v auch bei soll, obwohl ich 1,6 eingestellt habe, wenn ich im tool auf 1,55v stelle taktet er auf 17x ruter, obwohl cnq und thermalthrottle aus ist....... komisches verhalten.... auch wenn ich 1,675v eintelle zeigt er nichtmal 1,55v an....... irgendwie spanisch

(Geändert von tjh um 8:57 am Sep. 20, 2013)


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6877 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6809 Tagen | Erstellt: 7:59 am 20. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


so, da ich im moment wegen vcore probleme nix machen kann...... (an leistungstests)

(umbau auf asrock fatal1ty 990fx prefessional ist in arbeit -> postweg)

habe ich halt mal a fenster eingebaut.

hübsch ist er schon, das muss ich ihm lassen:lol:

läuft im moment mit 5ghz bei 1,6v mit cnq aktiviert, normalbetrieb bei 1,44v und 36° hoffe das das ganze mit dem anderen board wirklich stabil läuft:noidea: freezt ja wenn vcore unter last abfällt, trotz eingestellten 1,6v

andere grafikkarte kommt natürlich auch noch und der lüfter der da so verlassen drin steht kommt dann ordentlich montiert, mit dem neuen board dann



(Geändert von tjh um 19:58 am Sep. 21, 2013)


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6877 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6809 Tagen | Erstellt: 19:57 am 21. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


so update, das fatl1ty pp0fx professional ist da, und es geht nicht :(

schreibt im postcode (led display) 5a -> interner cpu error........

neune fx 8350 geholt..... geht auch nicht.....

laut google muss man bios mit ner am3 cpu pdaten, damit der fx 8350 geht, aber in der cpu liste steht der 8350 gar nicht drin..... verdammt.....

mein pech ist phenomenal...... zum glück passt der rechner nicht in eine microwelle:lol:

HILFE kein bekannter hat ne am3 cpu ausserdem weis ich nichtmal obs daran liegt...


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6877 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6809 Tagen | Erstellt: 16:41 am 27. Sep. 2013
hoppel
aus Magdeburg
offline



Real OC or Post God !
17 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4190 MHz
65°C mit 1.20 Volt


wat machste denn man verkehrt :lol:

Dein Phenom II läuft doch auf dem Fatal1ty:thumb:

kannste Bios flashen und dann kieken und den besseren 8350 kannst Du dann behalten;)

hier die Bios Liste ab wann es gehen sollte ASROCK

(Geändert von hoppel um 18:42 am Sep. 27, 2013)


Geld ist nicht alles im Leben...
Ami go home

Beiträge gesamt: 25382 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6330 Tagen | Erstellt: 18:33 am 27. Sep. 2013
tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


tja.......

mein phenom ist ein 940er, der passt nich-> kein am3

jetzt hab ich mir noch schnell nen phenom 2 am3 gekauft (20euro gebraucht)

bios update ist drauf, jetzt kommt der 8350 wieder drauf.

ich hab jetzt 2 zur auswahl, schaun welcher mehr hergiebt, und den "schlechteren" verkaufen, ist ja neu und geht sicher zu nem brauchbaren kurs weg.

ich werde berichten sobald er läuft -> fx auf fatal1ty:ocinside:


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6877 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6809 Tagen | Erstellt: 19:40 am 27. Sep. 2013
ocinside
aus Krefeld
offline



Administrator
19 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Jau, Zeit für ein FX8350 auf Fatal1ty Topic und vor allem hohe OC Ergebnisse :punk:


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 162664 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7285 Tagen | Erstellt: 20:55 am 27. Sep. 2013