» Willkommen auf AMD Overclocking «

Maddini
aus Wien
offline



OC God
12 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


ultimate v400 beta :thumb:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4738 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4385 Tagen | Erstellt: 20:28 am 4. Juli 2007
ScreamSchrei
aus Frankfurt am Main
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3450 MHz
40°C mit 1.44 Volt


Dito. ;)


PC1: AMD Athlon X2 6000+ @3,4Ghz @1,44V | XFX 8800GTX | 2GB OCZ DDR2800
PC2: AMD Athlon X2 3800+ @2,7Ghz @1,44V | 2x 7900GT | 2GB Infineon DDR400
Noch im Aufbau: AMD Athlon 4000+ | Asus 6800GT | 2GB DDR400

Beiträge gesamt: 174 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 4075 Tagen | Erstellt: 21:59 am 4. Juli 2007
Bountyhunter
offline



Enhanced OC
12 Jahre dabei !

Other CPU-Type


Ahh ja, hab ich mir auch mal gezogen, allerdings wieder ne Testversion:).

Die Kerne liegen jetzt nur noch 5° auseinander und haben sich nach 15 min. Prime bei 43/48 °C eingependelt:thumb:.

Noch was komisches:

Hab Spaßeshalber mal versucht die VCore mit RMClock zu senken und seltsamerweise läuft sie jetzt mit 1,31V "vorher 1,35V - 2700Mhz"

Versucht hatte ich das vor der OP auch schon, allerdings hat Prime da sofort abgebrochen!





(Geändert von Bountyhunter um 22:36 am Juli 4, 2007)

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4711 Tagen | Erstellt: 22:18 am 4. Juli 2007
ScreamSchrei
aus Frankfurt am Main
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64 X2 Dual Core
3000 MHz @ 3450 MHz
40°C mit 1.44 Volt


PN mich mal wegen Everest ;)


PC1: AMD Athlon X2 6000+ @3,4Ghz @1,44V | XFX 8800GTX | 2GB OCZ DDR2800
PC2: AMD Athlon X2 3800+ @2,7Ghz @1,44V | 2x 7900GT | 2GB Infineon DDR400
Noch im Aufbau: AMD Athlon 4000+ | Asus 6800GT | 2GB DDR400

Beiträge gesamt: 174 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 4075 Tagen | Erstellt: 23:14 am 4. Juli 2007
Dragonheart69
aus getrickst
offline



Enhanced OC
12 Jahre dabei !

AMD Phenom II
3000 MHz @ 3000 MHz
38°C mit 1.235 Volt


jaaaaaa, das Köpfen war echt der Witz....:thumb: habs mir auch sehr viel schwerer vorgestellt....ich hab aus nem einwegrasierer ne klinge rausgemacht und das ging ratzfatz....:thumb:
Meine VCore konnte ich auch senken auf 1,31 Volt vorher 1,33 Volt.....aber der Tempunterschied von Core1 zu Core2 ist geblieben......:noidea:  ok von vorher 12°C ist der Unterschied nun 7-8°C......:thumb:

mal schauen ob ich den HS nochmal runter mache oder ob mein Kühler nicht richtig sitzt.........;)

Beiträge gesamt: 280 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4679 Tagen | Erstellt: 18:16 am 13. Juli 2007
DonQuichote
offline


OC Newbie
10 Jahre dabei !


Das mit dem HS hat mir keine Ruhe gelassen, hab meinen vorgestern auch runtergemacht. Den Mörtel, den AMD WLP nennt abgekratzt, neue WLP drauf, nichts geschliffen, nichts poliert, HS wieder drauf und sieh da: Die Unterschiede zwischen den Core-Temps sind weg (Vorher bis zu 9°, jetzt 0-1°). Leider ist es bei mir immo derart warm, dass ich mich z.Zt. nicht an weitere Übertaktungsversuche dranwage.

Dedicated to Maddini, ohne deinen Beitrag hätt ichs mich nicht getraut (Dabei wars so einfach)

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2007 | Dabei seit: 3924 Tagen | Erstellt: 20:16 am 16. Juli 2007
BB
aus WIEN
offline



OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
44°C mit 1.35 Volt


Hi!

Kann ich eigentlich nach dem koepfen direket auf die DIE ein Coollaboratory Liquid MetalPad geben statt WLP?

Oder ist die DIE nach dem entfernen des Fluessigmetalls dann tot?

Gruss BB

Beiträge gesamt: 38 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2006 | Dabei seit: 4010 Tagen | Erstellt: 14:52 am 20. Juli 2007
BB
aus WIEN
offline



OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
44°C mit 1.35 Volt


Hi!

Also ich hab meine CPU jetzt auch gekoepft, weil ich einen Temp unterschied von 8-10 Grad hatte...

So.... CPU wieder drinnen... ohnen HS... mit AS5....

Temp. Unterschied ist noch immer da.... :-(

Ausgelesen mit Everest...

hat jemand eine Idee???

Beiträge gesamt: 38 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2006 | Dabei seit: 4010 Tagen | Erstellt: 20:54 am 26. Juli 2007
Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


:dead:

Hab meinen Opti 170 vorige Woche beim Köpfen getötet! :cry:


:dead:

Hab jetzt nen X2 3800+ und nen anderen Kühler und mich juckts schon wieder in den Fingern...

:waterfall:

(Geändert von Zaphod B um 16:31 am Juli 27, 2007)


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4373 Tagen | Erstellt: 16:27 am 27. Juli 2007
BB
aus WIEN
offline



OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
44°C mit 1.35 Volt


Das koepfen war nicht das Problem....
es hat halt leider nix genracht.....

@Zaphod B:

Hast mein herzlichstes Beiled!
Was ist denn bei dir schiefgegangen???

Ich hatte nach dem Wiedereinbau auch kein Bild... *SCHOCK* bis ich darufgekommen bin, dass die Graka keinen Strom hatte... :lol:

-->> war ziemlich haeftig das erlebnis....

Gruss BB

(Geändert von BB um 20:02 am Juli 28, 2007)

Beiträge gesamt: 38 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2006 | Dabei seit: 4010 Tagen | Erstellt: 17:15 am 27. Juli 2007