» Willkommen auf AMD Overclocking «

Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


beides geht, ich hab immer nicht benötigte Litze von nem alten Lüfterkabel genommen
vielleicht is die dickere Variante besser als die dünnere, wenn ich mir überlege wie oft mir durch schussligkeit so nen stückchen draht abhanden gekommen ist


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 18:11 am 27. Jan. 2007
diamant
aus leipzig
offline



OC Newbie
10 Jahre dabei !

AMD T-Bred
1533 MHz @ 2075 MHz
58°C mit 1.77 Volt


Habe mal einen PinMod versucht, mit 1.7V und Multiplikator 12.5 laut Anleitung. Was mich etwas verwundert, ist die Sache mit dem VCore. Ich habe "per Default", also ohne Mod,
Athlon XP (T-Bred) Desktop Processor (Model 8) 1533 MHz
OPGA Organic Pin Grid Array 1.60 Volt max. Temp. 90°C
256 KB L2 Cache 266 MHz Systembus (133 MHz FSB) x 11.5

Statt 1.6V werden mir da 1.58V im BIOS und AIDA32 angezeigt, also kaum eine große Abweichung. Jetzt mit dem Mod sind es plötzlich nicht (wie erwartet) 1.7V, sondern 1.78V. Woran kann das liegen?
Die CPU wird momentan ziemlich warm (in diesem Moment 66°C bei Prime95 :shocked:), wenngleich bis jetzt (ca. seit 'ner halben Stunde läuft das) keine Rechenfehler kamen. Und unter der kritischen Grenze 70°C bin ich ja immer noch. Wenn das jetzt noch 'ne Weile durchläuft, kann man dann zumindest sagen, daß das so stabil ist?
Wie am besten beim nächsten Versuch vorgehen:
- Spannung so lassen, Multiplikator weiter rauf?
- Spannung ein klein wenig runter, Multiplikator weiter rauf?
Will ja mit möglichst wenigen Umbau-Aktionen auskommen, bis ich das Optimum gefunden habe. ;)


Ich bin alt. Zahlt mir gefälligst was!

Beiträge gesamt: 100 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3975 Tagen | Erstellt: 2:22 am 28. Jan. 2007
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


das mit der Spannung liegt daran das du dir die Drähtchen für die Originalspannung dazudenken musst, du hast also auch nur eine begrenzte Auswahl an Spannungen, wenn du die L11 Brücken nicht zurecht stutzt
wenn du 1,6V hast kannst du folgendes machen:
mit 1 Drähtchen auf 1,65V oder 1,80V gehen
mit 2 Drähtchen auf 1,85V gehen
achja, und als kritische Grenze würde ich mal 55°C bezeichnen, die Spannung kannst du sicher bis aus 1,65V anheben, aber darüber würde ich  mir doch ernsthaft sSorgen um eine vernünftige Kühlung machen


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 10:42 am 28. Jan. 2007
diamant
aus leipzig
offline



OC Newbie
10 Jahre dabei !

AMD T-Bred
1533 MHz @ 2075 MHz
58°C mit 1.77 Volt


D.h. ich brauche demnach gar nicht die kompletten Drähte laut Anleitung einsetzen - die 3 Drähte, die 1.6V bedeuten würden, sind sozusagen schon imaginär vorhanden.
Um also alle "Zwischen-Spannungen" nutzen zu können, müßte ich die L11-Brücken alle durchtrennen?
Betreff Kühler:
Ist der Arctic Copper Silent erfahrungsgemäß noch irgendwie optimierbar, z.B. durch Umpolen des Lüfters? Umdrehen geht schlecht. Werde vielleicht mal dieses Coollaboratory MetalPad als Wärmeleiter zwischen CPU und Kühler ausprobieren, da dürften noch 5K drin sein?!


Ich bin alt. Zahlt mir gefälligst was!

Beiträge gesamt: 100 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3975 Tagen | Erstellt: 15:17 am 28. Jan. 2007
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


ja, mit den L11 Brücken ist das so, wobei schon beim trennen auf 1,5V sehr viel Auswahl vorhanden ist, da geht alles in 0,05er Schritten aufwärts, u.a. auch deine gewünschten 1,70V
mit dem Copper Silent dürfte nicht mehr allzuviel gehen, ich würde mich jetzt wegen nen paar MHz nicht allzuwild machen, lass die CPU mit 1,65V mit dem laufen was sie packt, und gut ist


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 15:47 am 28. Jan. 2007
diamant
aus leipzig
offline



OC Newbie
10 Jahre dabei !

AMD T-Bred
1533 MHz @ 2075 MHz
58°C mit 1.77 Volt


Hab' jetzt 2 weitere L11-Brücken getrennt, so daß ich "Zugriff" auf u.a. 1.7V, 1.75V und 1.775V habe.
Bei 12.5*166 MHz gab's bei 1.7V beim InPlace-Large-FFT-Test nach 30 Sekunden Fehler, bei 1.75V nach 23 Minuten. Bei 1.775V scheint es stabil zu laufen. Wenn ich zudem den (lauten) 120mm-Gehäuselüfter mit 1700 U/min als "Unterstützung" direkt vor die CPU stelle, pegelt sich die Temperatur dabei auf ca. 59 - 60°C ein. Ich hoffe mal, das kriege ich mit geeigneter Lüfter-Positionierung in der neuen Gehäuse-Seitenwand hin; vielleicht läßt sich sogar ein (leiser) Lüfter größer als 120mm auftreiben. Mit dem Metal-Pad müßten auch noch paar Kelvin drin sein. Und in besonderen Fällen könnte ich ja einfach den Arctic Copper Silent hochdrehen, der ist ja regelbar.


Ich bin alt. Zahlt mir gefälligst was!

Beiträge gesamt: 100 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 3975 Tagen | Erstellt: 2:06 am 29. Jan. 2007
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


na dann dreh den mal hoch, mehr als 55°C halte ich nämlich für ungesund

(Geändert von Beomaster um 7:13 am Jan. 29, 2007)


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 7:12 am 29. Jan. 2007