Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen

Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für (die neuesten Beiträge zuerst)
Beomaster Erstellt: 7:12 am 29. Jan. 2007
na dann dreh den mal hoch, mehr als 55°C halte ich nämlich für ungesund

(Geändert von Beomaster um 7:13 am Jan. 29, 2007)
diamant Erstellt: 2:06 am 29. Jan. 2007
Hab' jetzt 2 weitere L11-Brücken getrennt, so daß ich "Zugriff" auf u.a. 1.7V, 1.75V und 1.775V habe.
Bei 12.5*166 MHz gab's bei 1.7V beim InPlace-Large-FFT-Test nach 30 Sekunden Fehler, bei 1.75V nach 23 Minuten. Bei 1.775V scheint es stabil zu laufen. Wenn ich zudem den (lauten) 120mm-Gehäuselüfter mit 1700 U/min als "Unterstützung" direkt vor die CPU stelle, pegelt sich die Temperatur dabei auf ca. 59 - 60°C ein. Ich hoffe mal, das kriege ich mit geeigneter Lüfter-Positionierung in der neuen Gehäuse-Seitenwand hin; vielleicht läßt sich sogar ein (leiser) Lüfter größer als 120mm auftreiben. Mit dem Metal-Pad müßten auch noch paar Kelvin drin sein. Und in besonderen Fällen könnte ich ja einfach den Arctic Copper Silent hochdrehen, der ist ja regelbar.
Beomaster Erstellt: 15:47 am 28. Jan. 2007
ja, mit den L11 Brücken ist das so, wobei schon beim trennen auf 1,5V sehr viel Auswahl vorhanden ist, da geht alles in 0,05er Schritten aufwärts, u.a. auch deine gewünschten 1,70V
mit dem Copper Silent dürfte nicht mehr allzuviel gehen, ich würde mich jetzt wegen nen paar MHz nicht allzuwild machen, lass die CPU mit 1,65V mit dem laufen was sie packt, und gut ist
diamant Erstellt: 15:17 am 28. Jan. 2007
D.h. ich brauche demnach gar nicht die kompletten Drähte laut Anleitung einsetzen - die 3 Drähte, die 1.6V bedeuten würden, sind sozusagen schon imaginär vorhanden.
Um also alle "Zwischen-Spannungen" nutzen zu können, müßte ich die L11-Brücken alle durchtrennen?
Betreff Kühler:
Ist der Arctic Copper Silent erfahrungsgemäß noch irgendwie optimierbar, z.B. durch Umpolen des Lüfters? Umdrehen geht schlecht. Werde vielleicht mal dieses Coollaboratory MetalPad als Wärmeleiter zwischen CPU und Kühler ausprobieren, da dürften noch 5K drin sein?!
Beomaster Erstellt: 10:42 am 28. Jan. 2007
das mit der Spannung liegt daran das du dir die Drähtchen für die Originalspannung dazudenken musst, du hast also auch nur eine begrenzte Auswahl an Spannungen, wenn du die L11 Brücken nicht zurecht stutzt
wenn du 1,6V hast kannst du folgendes machen:
mit 1 Drähtchen auf 1,65V oder 1,80V gehen
mit 2 Drähtchen auf 1,85V gehen
achja, und als kritische Grenze würde ich mal 55°C bezeichnen, die Spannung kannst du sicher bis aus 1,65V anheben, aber darüber würde ich  mir doch ernsthaft sSorgen um eine vernünftige Kühlung machen
Weniger Antworten Mehr Antworten
diamant Erstellt: 2:22 am 28. Jan. 2007
Habe mal einen PinMod versucht, mit 1.7V und Multiplikator 12.5 laut Anleitung. Was mich etwas verwundert, ist die Sache mit dem VCore. Ich habe "per Default", also ohne Mod,
Athlon XP (T-Bred) Desktop Processor (Model 8) 1533 MHz
OPGA Organic Pin Grid Array 1.60 Volt max. Temp. 90°C
256 KB L2 Cache 266 MHz Systembus (133 MHz FSB) x 11.5

Statt 1.6V werden mir da 1.58V im BIOS und AIDA32 angezeigt, also kaum eine große Abweichung. Jetzt mit dem Mod sind es plötzlich nicht (wie erwartet) 1.7V, sondern 1.78V. Woran kann das liegen?
Die CPU wird momentan ziemlich warm (in diesem Moment 66°C bei Prime95 :shocked:), wenngleich bis jetzt (ca. seit 'ner halben Stunde läuft das) keine Rechenfehler kamen. Und unter der kritischen Grenze 70°C bin ich ja immer noch. Wenn das jetzt noch 'ne Weile durchläuft, kann man dann zumindest sagen, daß das so stabil ist?
Wie am besten beim nächsten Versuch vorgehen:
- Spannung so lassen, Multiplikator weiter rauf?
- Spannung ein klein wenig runter, Multiplikator weiter rauf?
Will ja mit möglichst wenigen Umbau-Aktionen auskommen, bis ich das Optimum gefunden habe.
Beomaster Erstellt: 18:11 am 27. Jan. 2007
beides geht, ich hab immer nicht benötigte Litze von nem alten Lüfterkabel genommen
vielleicht is die dickere Variante besser als die dünnere, wenn ich mir überlege wie oft mir durch schussligkeit so nen stückchen draht abhanden gekommen ist
diamant Erstellt: 17:42 am 27. Jan. 2007
Wenigstens ist der PinMod reversibel, so daß ich mehr als nur einen Versuch haben sollte. Ich denke, ich werde die Draht-Stücke in den Sockel stecken.
Noch 'ne dumme Frage: Ich hab' hier 2 Sorten Draht, welche ist besser?

1.) hauchdünne Kupferlitze aus einem Fahrradcomputer-Kabel, fast dünner als ein Haar, paßt möglicherweise besser in den Sockel
2.) etwas dickere Litze aus Aluminium aus einem Licht-Kabel, läßt sich mit der Hand besser "greifen".
Beomaster Erstellt: 3:40 am 27. Jan. 2007
ich glaube du hast nocht viele Möglichkeiten ausser Pinmod
eine Chance wäre noch die Pins auf der Unterseite vom Mainboard zu verbinden, es gibt Anleitungen die zeigen wie man entsprechend löten muß, um Multi und Spannung bequem per Jumper oder Dip Switch einzustellen
diamant Erstellt: 21:47 am 26. Jan. 2007
Ich habe mal meine CPU nochmal genau angeguckt

und glaube nach Ansicht der Malanleitung(en) auch, daß ich eher die T-Bred Anleitung nehmen sollte.
Das Board macht 199 MHz FSB mit; den nächsten "runden" Takt 200 leider nicht mehr. Hab' mal testweise 175 eingestellt; das macht die CPU ohne Spannungserhöhung grade noch mit (Prime95)  - allerdings gibt's dann 3DMark-Probleme. Wahrscheinlich wegen Erhöhung des AGP Taktes. Also bleibe ich wohl lieber beim 166er Takt und erhöhe den Multi.
Was zur Spannung: Gibt's ein Tool, mit dem man die VCore unter Windows zu Testzwecken ändern kann? Das Programm 8rdavcore funktioniert nicht richtig; ich kann dort keinen Treiber auswählen. :noidea:
Die Spannungsänderung im BIOS funzt bei mir auch nicht richtig; ich komme nicht über 1.58V raus. :confused:
Hab' keine Lust auf
"Lüfter ab -> Spannung per Mod ändern -> Lüfter drauf -> Stabilitätstest -> Lüfter ab -> Spannung per Mod anpassen -> Lüfter drauf -> wieder Stabilitätstest ->..."
Mit 1.58V wird's ab 2012MHz instabil (Prime95).
Hat jemand 'ne Idee, ob man den Pin-Mod (nicht den Mal-Mod) ohne Silber-Leitlack und Lötkolben hinbekommt? Den Draht mit normalem Alleskleber ankleben wird nicht leiten, oder?
Muß ich eigentlich den FSB mit modden; den kann ich ja per MB einstellen (jumpern auf die "runden" Werte 100/133/166 ist möglich)?