» Willkommen auf AMD Overclocking «

MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


also hab nal kurzfristig den Bustakt auf 220mhz angehoben und den HT somit auf 1,1ghz gesetzt. lief auch alles problemlos, doch beim Orthos-test ist die cpu gar nicht ausgelastet worden und der pc hat rebootet. man kann mir nicht weiß machen, dass bei 2,6ghz schluss ist


Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4367 Tagen | Erstellt: 14:14 am 14. Okt. 2006
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


so habs nochmal gemacht..resultat: bei Sisoft sandra lag ich vorher immer knapp vor nem 4800+...nun liege ich vor nem FX2 60 O.o

hab den Bustakt nur um läppsche 20(!!!)mhz angebhoben O.o

super Pi nu in 34secs statt 38


Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4367 Tagen | Erstellt: 14:30 am 14. Okt. 2006
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


hab nen kleines problem...

wenn ich den Bus takt über 221mhz anhebe, und die bios settings speichere und neustarte, bleibt er entweder da hängen (bild geht nicht an) oder im ladevorgang schmiert das bild ab und der pc reagiert noch net mal auf reboot durch strg alt entf. temps sind ok, vcore @default. ram ist auch normal. pci-e ist auf 100mhz gelocked

mainboard: asus m2n-e
cpu 4600+


Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4367 Tagen | Erstellt: 19:31 am 14. Okt. 2006
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


bei 220 fährt er zwar ins windows, schmiert dann aber ab


edit: sogar mit 219 nicht mehr, was er vorhin aber tat

:noidea:

(Geändert von MisterY um 19:35 am Okt. 14, 2006)

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4367 Tagen | Erstellt: 19:33 am 14. Okt. 2006
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


beo 225 bluescreen :gripe:

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4367 Tagen | Erstellt: 19:43 am 14. Okt. 2006
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


bei 220 (im windows nun eingestellt per Asus booster) gibt manchmal super Pi fehler aus...


Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4367 Tagen | Erstellt: 19:57 am 14. Okt. 2006
moskito99
offline


OC Profi
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


vcore hoch?

such dir mal ne einstellung, wo er 12 std mit 2 prozessen fehlerfrei durch prime95 läuft...


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5343 Tagen | Erstellt: 20:23 am 14. Okt. 2006
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


vcore @ standart.

es kann ja wohl net sein, dass er da nicht 200mhz mehr takt verträgt!

da hat sogar mein Athlon XP T-bred B aufm K7S5A mehr geschafft! (250mhz mehr)

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4367 Tagen | Erstellt: 20:50 am 14. Okt. 2006
moskito99
offline


OC Profi
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


er verträgt wohl noch viel mehr...musst nur vcore bisl hoch tun....

also reg dich mal net auf, dass er @default nur 200 schafft :-)

bisl vcore schadet nie..:-)

es ist ja offensichtlich, dass mit default er nicht mehr packt :-)

(Geändert von moskito99 um 21:45 am Okt. 14, 2006)


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5343 Tagen | Erstellt: 21:29 am 14. Okt. 2006
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


hast du denn den HT-Mulit inzwischen auf 4x runter??? Oben hast du mal geschrieben das HT auf 1100 läuft, das is zu viel. Overclockingguide schon mal zu Gemüte geführt???

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5827 Tagen | Erstellt: 21:45 am 14. Okt. 2006