» Willkommen auf AMD Overclocking «

Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


hi leute,
habe folgendes Problem:
wenn ich mein oced auf 2350MHz laufen lassen dann stürzt nach einiger zeit mein pc ab und startet neu. bevor er runterfährt kommt für ungefähr ne halbe sekunde ein bluescreen.
woran kann das liegen?
Danke


MFG Sasuke

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4334 Tagen | Erstellt: 15:54 am 8. Feb. 2006
thax2k
aus Nürnberg
offline



OC God
14 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt


Versuch mal die Spannung zu erhöhen, und noch ein paar andere angaben zu deinem PC wären nicht schlecht, außerdem welche einstellungen hast du im Bios gemacht?
Welcher Prozessor?
Wleches Mobo?
Welches Netzteil?


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5352 Tagen | Erstellt: 16:04 am 8. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


also FSB Frequency auf 235MHz und Multi auf 10
AMD 64 3200+ 939 Winchester
DFI Lanparty UT nForce4 Ultra-D
Be quiet 420 Watt Black Line
Ram auf 2,5-4-4-3@200MHz und Ram Teiler 256
brauchste sonst noch irgendwas?

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4334 Tagen | Erstellt: 16:38 am 8. Feb. 2006
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


Spannung von CPU und RAM!!!

Wenn die CPU niedriger taktest gibts dann auch abstürze???

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5800 Tagen | Erstellt: 16:43 am 8. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


noch nicht getestet aber ich hab alles mit prime getestet und keinen fehler gefunden aber ich teste mal

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4334 Tagen | Erstellt: 17:07 am 8. Feb. 2006
tOWNshIP
offline


OC God
12 Jahre dabei !

AMD K6/2


auch die Temps. nicht vergessen  .... das der Rechner nach dem Bluescreen direkt neu startet ist ne Option von XP, die kann man auch deaktivieren ..  

Beiträge gesamt: 2841 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 4467 Tagen | Erstellt: 17:30 am 8. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


temp kannste bei mir knicken! ich spiele grad cs und everest und smartguardian sagen 32 grad:lol:

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4334 Tagen | Erstellt: 17:34 am 8. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


also ich hab mal auf 2300MHz gestellt ubd der pc läuft stabil

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4334 Tagen | Erstellt: 18:59 am 8. Feb. 2006
Maddini
aus Wien
offline



OC God
12 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


welche V-core hast du an der cpu?


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4738 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4384 Tagen | Erstellt: 19:00 am 8. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


muss ich mal gucken gehen wait....

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4334 Tagen | Erstellt: 19:13 am 8. Feb. 2006