» Willkommen auf AMD Overclocking «

Coolphan
offline



Enhanced OC
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
52°C mit 1.3 Volt


So, bin wieder am testen mit dem Prozzi:

bleib diesmal stabil (3.Versuch zu schreiben :godlike: )

neuer Lüfter: Thermaltake SilentBoost K7
WLP: Arctic Silver 5

Temperatur gefallen im Vergleich zu Arctic Copper Silent 2:
9 - 10 °C (je nach Lüftereinstellung bei SpeedFan)

bisher stabile Einstellung:

V-Core: 1.75 V (Everest zeigt 1.78 V)
Die V-Core muss auf 1.75 stehen, um bisher stabil auf 11*200 laufen zu lassen. Für 2300 Mhz läuft nicht mal 1.8 V stabil und das möchte ich nicht mehr ausprobieren.
Temp bei Prime bei Volllast: 56 °C

Werde wohl probieren, die 2200 MhZ stabil zu betreiben und danach Timmings und FSB anpassen ;-)

Was haltet ihr von diesem Prozzi, wohl ein Sonntagsmodell finde ich, da ja relativ viele auf 2200 Mhz ohne V-Core Erhöhung kommen :blubb:


EDIT: Läuft nicht stabil, hab mal jetzt was aus Versehen probiert, V-Core 1.7 und Multi 10.5 (FSB 207), und bisher stabil, Temp sehen super aus, 52 °C... Vielleicht gehts halt einfach nicht über 2200 Mhz...

(Geändert von Coolphan um 19:45 am Aug. 25, 2005)

Beiträge gesamt: 327 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 4479 Tagen | Erstellt: 18:59 am 25. Aug. 2005
TheCDC
aus Ottweiler
offline



OC Profi
13 Jahre dabei !

AMD Athlon XP Mobile
1800 MHz @ 2450 MHz mit 1.75 Volt


:moin: :moin:


wie bist du auf 229FSB gekommen :noidea: Habe auch das ASUS A7N8X-E-Deluxe rev 2 und bin jetzt auf 208FSB. Wie viel volt gibts du deinen nForce 2 :noidea: Und was für ein BIOS hast du auf das Board :noidea: Und was für RAM hast du :noidea:


Sorry für die ganzen fragen aber ich komme net auf 229FSB :godlike: :godlike:

Komischerweiße ist es früher auch nicht auf 204FSB stabil gelaufen :blubb: :noidea:

Ciao Antonio

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 4804 Tagen | Erstellt: 10:33 am 26. Aug. 2005
Coolphan
offline



Enhanced OC
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
52°C mit 1.3 Volt


Hi CDC

hab gar nicht gemerkt das in diesem Thread noch was läuft ;)

Gemacht hab ich gar nichts, läuft einfach auf 222 FSB im Moment, obwohl auch 229 FSB stabil läuft. Aber ich wollte den Prozzi noch mehr MHZ geben, aber da ging nicht sehr viel, deshalb hab ich jetzt 9.5*222 anstatt 9*229 :thumb:

Kühlung hab ich 2 Lüfter vorne, und 1 der rausbläst, aber eher wegen Passiv 6800 von gigabyte. Also hab ich da wohl Glück gehabt.

Bei dem Barton weniger, der will einfach nicht mehr als 2140 Mhz laufen, ausgeschlossen! Kann das sein?

Egal welche V-Core, der macht einfach nen Neustart (oder die Kiste läuft mal ok, dann wieder langsam, also deutliche Anzeichen), aber bei 2140 (hab mit verschiedenen Multis und FSB gespielt, verschiedene V-Cores, Speicher auch ausgeschlossen und und und...) kein Problem, läuft bei allem. Hab sogar jetzt die V-Core runtergesetzt auf 1.675, bis jetzt auch kein Problem :blubb:

Beiträge gesamt: 327 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 4479 Tagen | Erstellt: 19:36 am 9. Sep. 2005