» Willkommen auf AMD Overclocking «

Igoreq
aus Hamburg
offline


OC Newbie
13 Jahre dabei !


Hallo,

ich habe folgendes Problem. Vor kurzem habe ich mir einen neuen Rechner zusammenbauen lassen. Als der Rechner angekommen war, testete ich natürlich sofort, ob er sich übertakten läßt :-) Und dann sind erste Probleme aufgetaucht.

Aber zuerst meine Konfiguration:

CPU:          AMD Athlon 64 3200 (2 GHz) Sockel 939 (Prozessor In Box also mit Standart-Kühler)
Mainboard:    Gigabyte GA-K8NXP-9 (nVidia nForce4 Ultra Chipset)
Memory:       1GB DDR400 (200MHz Takt )

Standartmäßig wird der Athlon 3200 mit 200 MHz Taktfrequenz getaktet, was beim festen Multiplikator von 10 genau 2000 MHz ergibt.
Ich habe den Übertaktungsversuch damit angefangen alle relevanten Frequenzen und Multiplizierer sicherheitshalber runterzusetzen, damit das System erstmal stabil läuft, so dass folgende Werte rauskamen:

CPU-Takt: 200 MHz (standart)
CPU-Multiplikator: x8 (statt x10), was 200*8 = 1600 MHz ergibt
Memory Takt: 133 MHz ( statt 200 MHz)
HT Multiplikator: x3 (statt x5); was 200*3 = 600MHz ergibt

Das System lief und läuft unter diesen Umständen stabil (aber langsam :-) und es gibt keinen Grund zu Beanstandungen (CPU-Temperatur laut BIOS liegt bei 40°).
Danach habe ich angefangen den Rechner  zu beschleunigen und ging folgendermassen vor: CPU-Takt wurde um einen kleinen Wert erhöht (210 MHz), andere Parameter veränderte ich nicht, so dass zumindest theoretisch alles im grünen Bereich sein sollte (noch keine Übertaktung). Und genau an dieser Stelle tritt das Problem auf: obwohl die CPU nur mit 210x8 = 1.68 GHz läuft bootet der PC nicht mehr, außerdem steigt die CPU-Temperatur rasant an (wenn man sie sich im BIOS anguckt), nach 2 Minuten beträgt sie schon 55-60° und Rechner schaltet ab. Ich betone, alles das passiert schon bei einer Anhebung der Taktfrequenz von 10 MHz im Vergleich zum Standartwert.
Da ich bisher überhaupt keine Erfahrungen auf diesem Gebiet sammeln konnte bin ich nahezu ratlos.
Hoffe dass Overclocking-Profis mir einen Tipp geben könnten.

Vielen Dank im voraus.

Igoreq




Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4862 Tagen | Erstellt: 0:32 am 3. Juni 2005