» Willkommen auf AMD Overclocking «

Nanna
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2000 MHz
52°C


hallo,
habe vor drei tagen eine syswiederherstellung zum auslieferungszustand gemacht da der rechner net mehr so lief wie er sollte seit dem ich aber die syswiederherstellung hbe taktet sich mein rechner von 1000MHz auf 2000MHz und des in sekundenabständen!

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4591 Tagen | Erstellt: 10:14 am 22. Mai 2005
Datenwurm
offline



OC God
13 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2600 MHz
43°C mit 1.400 Volt


Da scheint irgentwas mit dieser Cool`n Quite Technik net hinzuhauen, die fährt doch auf 1000Mhz runter und bei belastung wieder hoch.
Aber was genau da futsch ist :dontknow:

Beiträge gesamt: 4876 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4894 Tagen | Erstellt: 10:26 am 22. Mai 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


einfacj Cool'n'Quiet ausschalten, dann solltes gehn


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5776 Tagen | Erstellt: 10:45 am 22. Mai 2005
Nanna
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2000 MHz
52°C


ja des haben die mir in dm anderen forum auch schon gesagt daraufhin habe ich des cq auf disable gestellt seit dem taktet der sich nur von 1000 auf 2000 und andersrum davor ging er bis auf 399 runter

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4591 Tagen | Erstellt: 10:46 am 22. Mai 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


399? Und ich dachte der kleinste Multi wäre 4 :noidea:


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5776 Tagen | Erstellt: 10:58 am 22. Mai 2005
Nanna
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2000 MHz
52°C


nee 399 is des kleinste ;);)
weiß nun wer wie ich des weg bekomme des der konstant läuft !?!

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4591 Tagen | Erstellt: 8:51 am 23. Mai 2005
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


:moin:

Versuchs mal mit nem Bios-Update.
Vielleicht hilft auch ein erneutes Aufsetzten des Sys. :noidea:
Ist der C&Q-Treiber/A64-Treiber im Windows richtig installiert??
Schau mal in den Task-Manager, ob du evtl. ne Anwendung im Hintergrund laufen hast, die im Sekundentakt für CPU-Last sorgt.
Gibts Viren, die das beeinflussen können??

Sooo...mehr fällt mir nich ein :lol:


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4978 Tagen | Erstellt: 9:08 am 23. Mai 2005
Nanna
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2000 MHz
52°C


es sind ALLE treiber drauf , kann man den net irgendwie fest takten des der bei 1800 oder 2000 konstant läuft !?!?

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4591 Tagen | Erstellt: 11:19 am 23. Mai 2005
Nanna
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2000 MHz
52°C


hat sichs chone rledigt thx für die hilfreichen ;) tips !!!

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4591 Tagen | Erstellt: 11:09 am 25. Mai 2005