» Willkommen auf AMD Overclocking «

TobiasE
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1467 MHz @ 2300 MHz
51°C mit 1.75 Volt


Mein System läuft absolut Primestable aber beim starten gibts probleme:

entweder er startet erst nach mehrmaligem ein- und ausschalten oder erst nach einem reset der BIOS einstellungen.

wenn ich dann wieder OCe läuft alles bestens bis der PC ne zeit lang aus war und der ganze mist wieder von vorn losgeht...

woran kann das liegen?

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5024 Tagen | Erstellt: 15:26 am 30. März 2005
poschy
aus die Maus :D
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core i7


bios batterie leer?


42

Beiträge gesamt: 10018 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5080 Tagen | Erstellt: 15:30 am 30. März 2005
SirBlade
aus Fulda
offline



OC God
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1992 MHz
39°C mit 1.26 Volt


Hört sich irgendwie nach Netzteil an.

Was hast du für ein System und welches Netzteil?

Beiträge gesamt: 3455 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5541 Tagen | Erstellt: 16:03 am 30. März 2005
TobiasE
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1467 MHz @ 2300 MHz
51°C mit 1.75 Volt


Wieso BIOS Batterie???  :noidea:

An das Netzteil hatte ich auch schon gedacht...

Mein System:
Asus A7N8X-X
1700+ @ 2275Mhz
512MB Infinion 333Mhz @ 364Mhz
Asus Geforce 6800LE @ 12/6
LG DVD-Brenner
3 Platten

und das Netzteil isn Chieftec ich glaub so um die 350 Watt bin mir aber nicht sicher. Werd nacher nochmal gucken weil ich kann den Rechner jetzt grad nicht aufmachen.

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5024 Tagen | Erstellt: 16:47 am 30. März 2005
hoppeltheone
offline



OC God
14 Jahre dabei !


Tippe auch auf's NT, 350 Watt ist für das System zu wenig und die Fehlerbeschreibung passt wie Faust aufs Auge zum schlappen NT.

Beiträge gesamt: 4120 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5402 Tagen | Erstellt: 16:53 am 30. März 2005
TobiasE
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1467 MHz @ 2300 MHz
51°C mit 1.75 Volt


aber wie gesagt, das problem hab ich nur wenn der PC overclocked is. soviel mehr leistung wird DEM NETZTEIL dabei ja nicht grad abverlangt...


Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5024 Tagen | Erstellt: 18:13 am 30. März 2005
profigimp
aus Wesel
offline



OC God
13 Jahre dabei !

AMD Opteron
1800 MHz @ 2500 MHz
35°C mit 1.39 Volt


ein ähnliches problem hatte ich auch.

Neues nt gekauft und das problem nie wieder gesehen:)

Also neues netzteil. Das muss ja nich was megatolles sein. 'n gutes 450 w netzteil kriegste bei ebay für 20 euro.


WORLDOFGOTHIC                        Dr.House page

Beiträge gesamt: 3427 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4974 Tagen | Erstellt: 18:24 am 30. März 2005
TobiasE
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1467 MHz @ 2300 MHz
51°C mit 1.75 Volt


jo, dann werd ich mal ob ich günstig an nen 450er enermax oder so komme...

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5024 Tagen | Erstellt: 14:43 am 31. März 2005
profigimp
aus Wesel
offline



OC God
13 Jahre dabei !

AMD Opteron
1800 MHz @ 2500 MHz
35°C mit 1.39 Volt


eine weise entscheidung:cheesy:


WORLDOFGOTHIC                        Dr.House page

Beiträge gesamt: 3427 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4974 Tagen | Erstellt: 14:55 am 31. März 2005
TobiasE
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1467 MHz @ 2300 MHz
51°C mit 1.75 Volt


muss ja nix neues sein oder?
ich denk ma son enermax was 1-2 jahre alt is is auch top oder?

z.b das hier:

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&category=38860&item=6755733840&rd=1

oder würdet ihr davon abraten?

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5024 Tagen | Erstellt: 14:59 am 31. März 2005