» Willkommen auf AMD Overclocking «

OT71
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2300 MHz @ 3001 MHz mit 1.304 Volt


hallo
ich hab ein kleines problem: ich würde gern meinen xp2400 mit 10x200 laufen lassen. mit dem board Asus A7N8X-X  klappt das aber nicht. auch 10,5x200 klappen nicht. selbst wenn ich die Vcore auf 1,8 stelle. komischerweise starten dann 11x200 mit Vcore 1,65, prime stabil bekomme ich sie aber erst mit 1,775. dabei gehen mir aber die temp. auf über 62°C bei der diode hoch. das ist mir zuviel, deswegen wurde ich ihn gern bei 10x200 laufen lassen. ach ja, 9,5x200 gehen auch wieder....hab auch schon versucht 9,5x210 laufen zu lassen...will er aber auch nicht machen, auch mit mehr Vcore nicht. speicher habe ich ja PC3200, müßten doch locker 210 machen, oder? mal timmings entschärfen? mehr Vdim? fragen über fragen:noidea:

Beiträge gesamt: 449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4983 Tagen | Erstellt: 9:52 am 30. März 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


Die 11x200 sind doch sehr gut bei 1,775v

62°C sind natürlich etwas viel, wat für einen Lüfter hast Du


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14479 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5401 Tagen | Erstellt: 10:18 am 30. März 2005
OT71
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2300 MHz @ 3001 MHz mit 1.304 Volt


hallo
ich hab einen Thermaltake Silent Boost lüfter. das mit der Vcore ist so, ich hab auf dem board Vcore 1,775 eingestellt, aber bei motherboard monitor stehen dann bei max werte 1,87, durchschnitt so 1,8...welche werte gebt ihr eigentlich bei oc ergebnissen an, die ihr auf dem board eingestellt habt, oder tatsächlichen angezeigten werte? aber warum frist er nicht 10-10,5x200??

Beiträge gesamt: 449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4983 Tagen | Erstellt: 10:38 am 30. März 2005
Rulinator
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


wir geben immer die echten werte an, weil man sonst niemandem helfen kann/jemandem geholfen werden kann.

naja... meine vcore... die ist auch rund 2 v, und net 1.98 v... :red:


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5199 Tagen | Erstellt: 12:30 am 30. März 2005
profigimp
aus Wesel
offline



OC God
13 Jahre dabei !

AMD Opteron
1800 MHz @ 2500 MHz
35°C mit 1.39 Volt


ich find 11x 200 für einen 2400+ ziemlich gut. wenn de den bei den einstellungen stabil kriegst würd ich mir eher Gedanken um eine andere Kühlung machenen;)

Der thermaltake hat eine luftfördermenge von 46,7 m3 bei 28 db

Der noiseblocker ultra silent fan se 2 92 mm macht 64 m3 bei 22 db
Wenn der dann auf einen vernünftigen Kühler angebracht wird brauchst du dir um die temps keine sorgen mehr zu machen.


WORLDOFGOTHIC                        Dr.House page

Beiträge gesamt: 3427 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4974 Tagen | Erstellt: 13:31 am 30. März 2005
OT71
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2300 MHz @ 3001 MHz mit 1.304 Volt


so gibt ein paar neuigkeiten! warum er den fsb von 9x210 nicht packt weiß ich jetzt. liegt am ram! wenn ich die timings entschärfe packt er es...11-4-4-3 ist glaub aber nicht so toll. hab gestern noch mal neu wlp drauf gemacht und nochmal 11x200 laufen lassen nach einer stunde war ich dann bei max 58°C bei durchschnittlich Vcore 1,8. werde mir heute mal die artic silver5 wlp hohlen, und nochmal ein gehäuselüfter(nur einen bis jetzt), vielleicht kriege ich die temp. noch ein bischen runter. was für eine max temp. meint ihr wäre noch ok?? ich weiß da gehen ja die meinungen auseinander....

gruß oli

Beiträge gesamt: 449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4983 Tagen | Erstellt: 9:38 am 31. März 2005
profigimp
aus Wesel
offline



OC God
13 Jahre dabei !

AMD Opteron
1800 MHz @ 2500 MHz
35°C mit 1.39 Volt


Die temp unter last sollte nich über 55° hinausgehen;)


WORLDOFGOTHIC                        Dr.House page

Beiträge gesamt: 3427 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4974 Tagen | Erstellt: 10:09 am 31. März 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


58° sind zwar noch etwas viel, du bist aber auf dem richtigen Weg.

Ein anderer CPU-Lüfter a la Zalmann AlCu 7000 wäre vllt auch nicht schlecht.

Ich denke das du gerade im Sommer, kleinere Probs mit den Temps bekommen könntest.

Wie liest du die Temps aus Tool, Bios oder ?


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14479 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5401 Tagen | Erstellt: 10:13 am 31. März 2005
OT71
offline



Enhanced OC
13 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2300 MHz @ 3001 MHz mit 1.304 Volt


also ich lese die temp. über motherboard monitor aus. und da hatte ich bei prime95 max 58°C diode(soket 55°C).... im durchschnitt so ein paar grad weniger....

Beiträge gesamt: 449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4983 Tagen | Erstellt: 10:27 am 31. März 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
14 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


:moin:

Man sagt glaube ich bei Diode + 15°-20°, d.h. bei dir um die 70-75°C
und das kann die CPU auch über einen längeren Zeitraum ab.

Einfach noch weiter rumproben :ocinside:


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14479 | Durchschnitt: 3 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5401 Tagen | Erstellt: 15:17 am 31. März 2005