» Willkommen auf AMD Overclocking «

Yvonne73
offline


OC Newbie
12 Jahre dabei !


Hallo!

Ich habe das Problem,das ich bei meinem K8ns Ultra den AGP Takt nicht auf 67 setzen kann.Nach Bestätigung setzt er ihn automatisch wieder auf 66.
Bios Versionen F4 F5 habe ich probiert,und habe jetzt die  GA-K8NSNXP-939 F8 Version drauf.
Die läuft bei mir am besten.
Bekomme den Rechner nicht über 2180 MHZ.

System
Winchester 3000
K8ns Ultra
1024 Dual Channel 400  2,5
Geforce 660 GT.

Danke und liebe Grüße.

Yve 73

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4644 Tagen | Erstellt: 12:37 am 27. März 2005
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


ah...agp sollte auf 66 sein....net 67


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5264 Tagen | Erstellt: 14:26 am 27. März 2005
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


ja, aber irgendwie gabs bei 66 nen Bug, der mit 67 nich auftrat
hab mei meinem NF3 non Ultra auch von 66 auf 67 angehoben
nur ma so


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5774 Tagen | Erstellt: 19:24 am 27. März 2005