» Willkommen auf AMD Overclocking «

xBlacky33
aus Nürnberg
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64
1836 MHz @ 2268 MHz
53°C mit 1.4 Volt


Hier erstmal mein System:

Athlon XP64 Winchester 3000+
Mainboard AV8 -3rd Eye Abit
Speicher 2x 512 MB ADATA Vitesta PC4000/DDR500

normal getaktet

Graka fx5900 XT
netzteil 420Watt Codegen

folgendes prob .. hatte vorher zu meinem system 2x 512 mb geilspeicher pc400 und dauern kackte der rechner ab .. nun habe ich den oben genannten speicher und läuft auch wieder kacke .. er läuft nur auf 333 ordentlich .. bei 400 kackt er ab .. egal was ich im bios einstelle .

Also hab jetzt 2x den Speicher schon gewechselt .. aber kackt immer ab ..

woran kann das liegen ...?

Überlege jetzt nach 2 x Speicherwechsel das Mainboard zu wechseln .. aber welches empfehlt ihr mir .. jedenfalls mit nen OC-Potenzial und AGP muss da sein .. habe schon das EPoX EP-9NDA3+ nForce3 ULTRA Socket 939 Motherboard inm blickfeld .. aber wollt halt vorher mal paar leutchen fragen .. nicht das ich wieder irgendwas dann umtauschen muss.

danke euch schonmal :thumb:

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5522 Tagen | Erstellt: 13:16 am 21. Feb. 2005
AlexW
aus "far far away"
offline



Real OC or Post God !
15 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1800 MHz
32°C mit 1.20 Volt


Epox und So939... ich würds lassen

MSI oder Gigabyte:thumb:


Dadadadadada Das Leben ist ein Drecksack, dadadadadadaa so ist das Leben eben.

Beiträge gesamt: 20826 | Durchschnitt: 4 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5667 Tagen | Erstellt: 14:45 am 21. Feb. 2005
Ottonormalnewbie
aus Hannover
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64
1836 MHz @ 2203 MHz
50°C mit 1.5 Volt


mach ma bios update hat mir auch geholfen


kein bock auf siggi

Beiträge gesamt: 7 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5008 Tagen | Erstellt: 22:44 am 21. Feb. 2005