» Willkommen auf AMD Overclocking «

iXus
aus CH
offline


OC Newbie
12 Jahre dabei !

AMD T-Bred
2166 MHz @ 2300 MHz
53°C mit 1.70 Volt


:moin:

So, mein AMD Athlon XP 2700+ (T-Bred) läuft im Moment mit 2366MHz (205*11.5) @ 1.75 VCore. Sind das akzeptable Werte, welche auch die Lebensdauer nicht sehr stark beeinträchtigen? Und sind diese einigermassen normal?

Er wird bei mehreren Stunden Prime 95 59°. Mein Board ist ein Asus A7N8X-E (stimmt es, dass Asus + 8° rechnet?)

Ich danke euch für die Antworten :godlike:

(Geändert von iXus um 21:51 am Jan. 20, 2005)

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4711 Tagen | Erstellt: 21:47 am 20. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Sind i.o. ;)

Asus hatte ganz früher sogar mal 15° zuwenig angezeigt, sollten nich nun aber gebessert haben ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7085 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6055 Tagen | Erstellt: 21:58 am 20. Jan. 2005
Master of Puppetz
aus die Maus
offline



OC God
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2612 MHz
49°C mit 1.68 Volt


Der Kühler könnte noch etwas besser sein (unter 55°C am besten), aber sonst ist das ganz in Ordnung:thumb:

Beiträge gesamt: 2751 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5042 Tagen | Erstellt: 22:05 am 20. Jan. 2005
iXus
aus CH
offline


OC Newbie
12 Jahre dabei !

AMD T-Bred
2166 MHz @ 2300 MHz
53°C mit 1.70 Volt



Zitat von Breaker10 am 21:58 am Jan. 20, 2005
Sind i.o. ;)

Asus hatte ganz früher sogar mal 15° zuwenig angezeigt, sollten nich nun aber gebessert haben ;)





Ich dachte, Asus zeigt zu viel an...:noidea:

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4711 Tagen | Erstellt: 22:18 am 20. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt



Bei der AI Serie (P4) wird die Temp verkehrt ausgelesen (zu wenig), wie es

jetzt nochmal beim So. A war k.a. ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7085 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6055 Tagen | Erstellt: 22:22 am 20. Jan. 2005