» Willkommen auf AMD Overclocking «

FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


kurioserweise braucht meiner ähnlich viel.. ist ja von cpu zu cpu unterschiedlich...

naja.. morgen werd ich mal die 2500MHz anpeilen.. mal schauen ob ich dann erstmals einen lichtbogen sehen darf :lol::thumb:

LG Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 22:20 am 18. Nov. 2003
Sisko
aus Berlin
offline



OC God
15 Jahre dabei !

Intel Xeon
3000 MHz @ 3500 MHz
45°C mit 1.38 Volt


"BURN IT BABY...BURN IT"! :lol:

Mögen die Propheten mit Dir sein! :godlike: :blubb:

Der Sisko


Mein kleines Heimstudio und Heimkino...KLICK...KLICK!

Beiträge gesamt: 2293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5723 Tagen | Erstellt: 22:35 am 18. Nov. 2003
Loewe81
aus Mannheim (Leipzig)
offline


Basic OC
13 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2226 MHz
49°C mit 1.8 Volt


@Fiasco:
leider nein. Hab per PinMod auf 1,7V gesetzt, aber damit schafft er die 205@10,5 net. System läuft zwar und ich kann auch benchen (AIDA, Sandra, PCMark), aber sobald ich Prime laufen lasse, kommt nach ein paar Sekunden "ERROR: ILLEGAL SUMOUT". Also hab ich im Bios (K7S8X-E -> Bios 1.21d) die Overvoltage-Funktion enabled. Jetzt bekommt er 1,78V und das System läuft primestable.
210x10,5 macht er aber schon wieder net. Gleiches Szenario wie oben, alles normal aber bei Prime gleicher Fehler.
Lohnt es sich da mit der Spannung noch ein Stückchen höher zu gehen? Naja testen kann ich's ja mal und schauen wie weit ich dann komme. Auf was für eine Spannung sollte ich denn in etwa gehen? Wie gesagt, hab im Bios die Möglichkeit zusätzlich zum PinMod nochmal 5% draufzugeben. 1,8V oder gleich auf 1,85V?
Vielen Dank!!!

FSB>=200 rockt einfach!!! Das wird FGB morgen auch zu spüren bekommen :blubb:

Beiträge gesamt: 118 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5059 Tagen | Erstellt: 23:08 am 18. Nov. 2003
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


burn burn baby burn... :lol:
amd wirds sicher freuen.
ich hoffe mal, ihr habt noch was in der hinterhand an guten cpus.
nuja, wenn ich meinen kühler mal poliert hab, knall ich vielleicht auch mal 1,8v rein, mal sehn.

@fgb
also nen lichtbogen in der größenordnung 0,1 mikrometer, ich weiß ned, da wirste wohl nix sehen. obwohl, vielleicht gibts ja nen kugelblitz wenn die ganzen e- emigrieren :lolaway:

(Geändert von dergeert um 23:52 am Nov. 18, 2003)

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5113 Tagen | Erstellt: 23:50 am 18. Nov. 2003
amduser
aus gezeichnet
offline



Basic OC
13 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2200 MHz
48°C mit 1.50 Volt



Zitat von FGB am 22:20 am Nov. 18, 2003
kurioserweise braucht meiner ähnlich viel.. ist ja von cpu zu cpu unterschiedlich...

naja.. morgen werd ich mal die 2500MHz anpeilen.. mal schauen ob ich dann erstmals einen lichtbogen sehen darf :lol::thumb:

LG Fabian


Also 2500MHZ hab ich mit meinem Applebred leider nicht zum laufen gebracht, auch bei über 2V wollte er nicht in WinXP booten, und mehr als 2V sind nicht wirklich sinnvoll ;)
Liegt wohl auch daran, dass ich einen VPMW habe, oder? :noidea:


Meine Applebred-Daten:

DHD 1400 DLV1C
MIXHB 0338 VPMW


Abit KV8 Pro Rev 1.1, MDT 2x 512MB PC400, AMD Athlon 64 NewCastle 3000+@3200+@1,50V ohne HS, ATI Radeon X800 Pro

Beiträge gesamt: 157 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5066 Tagen | Erstellt: 23:53 am 18. Nov. 2003
Suenda
aus gesetzt
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2700 MHz @ 3224 MHz
34°C mit 1.375 Volt


Thx 4 Sticky erstmal! :thumb:
Ich hoffe wir werden hier noch viel diskutieren und uns helfen können!
Vorhin hab ich nochmal getestet. Ich bin grad bei 2100 MHZ bei 1,45V. Aber ich werde wohl wieder auf das in der Datenbank hochtakten.


http://valid.x86-secret.com/cache/banner/336918.png

Beiträge gesamt: 1660 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5363 Tagen | Erstellt: 1:07 am 19. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


echt der hammer wie hoch die cpu geht, und das sogar unterhalb der spezifizierten spannung.. :godlike:

ich werd morgen auch mal testen was das zeug hält.....

allerdings muss ich dazu morgen früh auch wach sein um den ram in empfang zu nehmen.. von daher: gute nacht!

LG Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 1:14 am 19. Nov. 2003
Henro
aus Berlin
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


den cache haste doch bei deinem Duri freigeschaltet @ FGB ? Wenn du damit die 2500 Mhz schaffst und fsb über 200 fährst dann rockt das bestimmt mächtig ;)

Beiträge gesamt: 14455 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 5927 Tagen | Erstellt: 2:02 am 19. Nov. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


guten morgen,

ja henro, der cache ist frei... aber die post war noch nicht da mit dem speicher... ein wenig zeit gebe ich ihr noch aber ich möchte schon endlich anfangen zu testen :noidea::blubb::thumb:

LG Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5134 Tagen | Erstellt: 9:40 am 19. Nov. 2003
Henro
aus Berlin
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


kannste dich noch aufm stuhl halten oder biste zappelnd vor aufregung schon runtergefallen :lol:

Ich kenn das ... is fies ;)

Beiträge gesamt: 14455 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 5927 Tagen | Erstellt: 11:47 am 19. Nov. 2003