» Willkommen auf AMD Overclocking «

ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3400 MHz @ 5105 MHz
60°C mit 1.60 Volt


Sollte auch mit dem K7VZA klappen !


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152224 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 5992 Tagen | Erstellt: 20:11 am 24. Sep. 2001
henf
aus Umbuktu
offline



Basic OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2412 MHz
46°C mit 2.15 Volt


MIST!!! :(
nie hat man einen 18Kohm widerstand da, wenn man einen braucht ;)

muss ich halt noch bis morgen warten middm löten...
:angry:
aber subba dass des jetzt funzt!
:jump:
:ocinside:


//edit:

ob ich wohl die 1100 schaff???*hoff*
von der temp her hab ich ja noch n paar reserven...




(Geändert von henf um 20:56 am Sep. 23, 2001)

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5899 Tagen | Erstellt: 20:18 am 24. Sep. 2001
naKruul
aus gebuffter Hund
offline



OC God
16 Jahre dabei !


@ henf: was hast du für nen lüfter?!? ich hab bei 896MHz (112 FSB) und 1,85 V nämlich schon 56°...

na dann löt ich doch jetzt mal ne runde an meinem K7VZA...

naKruul


iPhone geschrottet? Macbook geflutet? Ich kann helfen - apfelservice(@)gmail(.)com

Beiträge gesamt: 9870 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5874 Tagen | Erstellt: 10:42 am 25. Sep. 2001
henf
aus Umbuktu
offline



Basic OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2412 MHz
46°C mit 2.15 Volt


jeeehaaa :jump::jump:

et funzt!

nen 18kOhm hat für 1100Mhz nicht gereicht bei mir...ergo 12kOhm rein...Vcore dadurch nochmal von 2.07 auf 2.13 hoch-> bis jetzt "nur" bis 1110Mhz versucht, aber bis dahin stabil...
weiteres versuche ich heute abend noch...

@naKruul:
hab "nur" nen Taisol CGK 74irgendwas, halt den ohne kupferplatte für 70 eier...allerdings hat der noch rückendeckung bestehend aus 4 80mm lüftern direkt über dem cpusockel in der linken gehäusewand ;)

löten war kein prob, die kondensatoren an meinem abit bp6 waren schwieriger auszutauschen...

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5899 Tagen | Erstellt: 19:02 am 25. Sep. 2001
Longlife
aus Hilbersdorf,       S
offline



OC God
16 Jahre dabei !

AMD Athlon XP
1466 MHz @ 2558 MHz
42°C mit 1.856 Volt


WOW, Glückwunsch!!! **mitfreu**
Was für wiederstände hast du genommen? Metallschicht oder Kohleschicht Wiederstände? Wieviel Toleranz haben die?(5% oder 0,1%)


Wakü @ Linuxartist
Wasserkühlung    Bilder vom Rechner
Man kann seinen Computer nicht wie eine Frau behandeln. Ein Computer braucht Liebe!

Beiträge gesamt: 1341 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5898 Tagen | Erstellt: 19:19 am 25. Sep. 2001
naKruul
aus gebuffter Hund
offline



OC God
16 Jahre dabei !


ich glaube, das die art der widerstände sowie die toleranz keine rolle spielen. ich probiers jetzt mal mit nem poti...

naKruul

P.S.: falls es klappt bis gleich, wenn nicht bin ich schon wieder pleite...


iPhone geschrottet? Macbook geflutet? Ich kann helfen - apfelservice(@)gmail(.)com

Beiträge gesamt: 9870 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5874 Tagen | Erstellt: 19:53 am 25. Sep. 2001
henf
aus Umbuktu
offline



Basic OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2412 MHz
46°C mit 2.15 Volt


hi,

so, höher als 1110 gehts grad leider net, aber 40°C sin halt au ned wenig ;)

widerstandsart iss wurscht, toleranz auch...wenns trotzdem interessiert: ich hab nen kohleschichtwiderstand mit 12kOhm und 1% toleranz.

jetzt muss ich nur noch warten bis ich endlich anfangen darf, meine wakü zu bauen(issn projekt für die schule), dann kann ich evtl. noch ein paar zehntel volt hochgehen, aber mit meiner "billigen" Lukü langen 2.13V erstmal...

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5899 Tagen | Erstellt: 20:10 am 25. Sep. 2001
naKruul
aus gebuffter Hund
offline



OC God
16 Jahre dabei !


hast du die brücken auf deiner cpu eigentlich trotzdem zu, oder müssen die sogar zu sein?!? Hab nämlich kein bock, das das sich hier gleich alles in rauch auflöst


iPhone geschrottet? Macbook geflutet? Ich kann helfen - apfelservice(@)gmail(.)com

Beiträge gesamt: 9870 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5874 Tagen | Erstellt: 20:31 am 25. Sep. 2001
henf
aus Umbuktu
offline



Basic OC
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2412 MHz
46°C mit 2.15 Volt


brücken?

also L1 sind beim k7vza wurscht, das board lässt sich davon ja doch nicht von beeindrucken :(

der rest ist nach bedarf! also nach anleitung, die du hier auf ocinside findest...


Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5899 Tagen | Erstellt: 20:39 am 25. Sep. 2001
naKruul
aus gebuffter Hund
offline



OC God
16 Jahre dabei !


ich meinte eigentlich die L/ für Spannun, ich hab se alle zu, d.h. 1,85 Volt V-Core... Hab jetzt dasPoti drin trau mich aber nicht den an ztu machen. Wenn der widerstandswert zu gerning ist machts bumm ioder?!?

naKruul


iPhone geschrottet? Macbook geflutet? Ich kann helfen - apfelservice(@)gmail(.)com

Beiträge gesamt: 9870 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5874 Tagen | Erstellt: 20:53 am 25. Sep. 2001