» Willkommen auf Offtopic «

Ratber
offline


Real OC or Post God !
18 Jahre dabei !


Na sicher.

4 Wochen vor der Offiziellen Releas hatte ich die Deutsche inne Hand und gleich probiert.(Steht irgendwo in "NEWS").

Mich hat es nit vom Hocker gerissen.
Zu verspielt.

Aus Standardrechnern mag es ja laufen (Daran erkennt man da auch die Pro ne Consumerversion ist) aber mit etwas Exotischer Hardware ist dann schnell schluß mit lustig.

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6752 Tagen | Erstellt: 0:30 am 10. Jan. 2002
DominatoR
aus die maus
offline



OC God
18 Jahre dabei !


@erselbst :lol: :lol:

:jump: schon über 50% :downloading: @ 90kb/s :jump:

Beiträge gesamt: 3249 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6608 Tagen | Erstellt: 0:31 am 10. Jan. 2002
SirHenry
aus Berlin
offline



OC God
18 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4100 MHz
62°C mit 1.29 Volt


shitte...

also... was "geiles" okay die meisten hier haben sich wahrscheinlich zu viel erhoft ... :lol:

ein paar neue Flash-"applikationen"


dummerweise... funzt das neue nicht so wie es bei
mir Offline funzt !!!! *grumpf* :grr:

kann das mal jemand austesten...

http://www.webimagination.de/as/homepagegenerator.html

@all die gestern da waren.... es sieht nur am Anfang gleich aus... ;)

jedenfalls müsste es nach der Passwort eingabe..
egal ob falsch oder richtig etwas passieren !!!
aber bei mir passiert nix !!
aber wenn ich die selbe datei offline starte .. funzt es... :confused:

@all ich kann euch ja mal kurz "zu spammen" ist
nur ~50 kByte gross
eine HTML und eine SWF-(Flash-Datei) beides einfach
in ein Verzeichnis kopieren und die HTML Datei starten..

es würde mich mal interessieren - ob es bei euch
auch so ist - das es OFFLINE funzt aber eben nicht online... :(



(Geändert von SirHenry um 0:32 am Jan. 10, 2002)

Beiträge gesamt: 8073 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6745 Tagen | Erstellt: 0:32 am 10. Jan. 2002
ErSelbst
aus Wiesbaden
online



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


:lol:

@Ratber: Hast du eigentlich mal mit DaViDeo ne DVD gerippptß Du wolltest das doch mal versuchen...




Bei mir meckertt der immer, ich hätte keinen Codec fürs Audio installiert... :cry:Aber die 6,8GB Sleepy Hollow hab ich auffer Platte... ;);)


@Henry: Schick doch... ;)

(Geändert von ErSelbst um 0:36 am Jan. 10, 2002)


Wie poste ich richtig?

Beiträge gesamt: 104082 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6771 Tagen | Erstellt: 0:32 am 10. Jan. 2002
DominatoR
aus die maus
offline



OC God
18 Jahre dabei !


@henry ne bei mir passiert da auch nichts

Beiträge gesamt: 3249 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6608 Tagen | Erstellt: 0:36 am 10. Jan. 2002
SirHenry
aus Berlin
offline



OC God
18 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4100 MHz
62°C mit 1.29 Volt


und wie siehts mit der Offline-Version aus???

Beiträge gesamt: 8073 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6745 Tagen | Erstellt: 0:38 am 10. Jan. 2002
ErSelbst
aus Wiesbaden
online



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Hab ich die? ;);)


Wie poste ich richtig?

Beiträge gesamt: 104082 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6771 Tagen | Erstellt: 0:39 am 10. Jan. 2002
Ratber
offline


Real OC or Post God !
18 Jahre dabei !


@Henry

Geht bei mir net
(Ignorier meine Mail,Kam zeitversetzt)

@Erselbst

Bin ich noch nicht zu gekommen

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6752 Tagen | Erstellt: 0:40 am 10. Jan. 2002
ErSelbst
aus Wiesbaden
online



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


@Ratber: Schade... ;)  Aber nciht weiter schlimm :lol:


Wie poste ich richtig?

Beiträge gesamt: 104082 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6771 Tagen | Erstellt: 0:40 am 10. Jan. 2002
SirHenry
aus Berlin
offline



OC God
18 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4100 MHz
62°C mit 1.29 Volt


Ich bin ja SOOOOOOOOOOOO EIN

I D I OT  !!!!!!

da mache ich schon ne tolle  XML - Sache

und habe ganz vergessen die eigentliche  XML-Datei  hochzuladen !!!!

:lol::lol::lol::lol::lol::lol::lol::lol:

kein wunder das es nicht funzt !!!!!!! :lol:

und bei euch auch nicht.....

so .... das wird gleich erledigt...

Beiträge gesamt: 8073 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6745 Tagen | Erstellt: 0:43 am 10. Jan. 2002