» Willkommen auf Offtopic «

NalleBear
offline



OC God
20 Jahre dabei !

Other CPU-Type


:moin: stoffel :):)

@rage: Das ist ja schon ein bischen seltsam!

Beiträge gesamt: 8418 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7440 Tagen | Erstellt: 19:16 am 9. Okt. 2001
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


so, ich werd jetzt mal abstand von der karre nehmen, bis heut nacht!!!!


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7450 Tagen | Erstellt: 19:16 am 9. Okt. 2001
BattleGear666
aus ravensburg
offline



OC Newbie
20 Jahre dabei !

AMD Duron
800 MHz @ 1000 MHz
50°C mit 2.01 Volt


bin wieder da


BattleGear666 is nichtmehr heiß jetzt nurnoch BattleGear

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7403 Tagen | Erstellt: 19:19 am 9. Okt. 2001
ocinside
aus Krefeld
offline



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt



Zitat von rage82 am 18:48 am Okt. 9, 2001
mann, ich hab jetzt wieder stuff for stories!!!

also, man nehme meinen rechner steigere seinen takt von 1406 auf 1480, kurz nach dem booten von win2k errrrggggg *zonk* soviel zum thema, das bei 2,05v, man nehme den fsb eins runter 1470mhz, man boote, man starte q3 man spiele 5min errrrggg*zonk*, man boote nochmal mit langsamen speichertimings und beobachte mit seti den temp anstieg, 39°C er hält und hält fällt auf 38°C steigt wieder auf 39° errrgggg*zonk* grrrr, also man will rausfinden ob der speicher schuld is, setzt den fsb auf 133 stelle den multi auf 11= 1466mhz, DIE KARRE BOOTET ERST GAR NED!!! das soll mal einer glauben, blackscreen einfach so!!!!!!! das gibts einfach ned!!!!



Echte Hardcore Overclocker müssen da mal durch :lol:

Ich habe hier auch einen 1400er zum verzweifeln rumliegen - Der lüppt erst ab 2,10 Volt auf 1400 !!!!!!!! :down:

Sowas habe ich noch nie gesehen, man kann doch nicht seine CPU untertakten :hell:
( Schon gar nicht als Webmaster dieser Site :lol: )


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164023 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7452 Tagen | Erstellt: 19:23 am 9. Okt. 2001
BattleGear666
aus ravensburg
offline



OC Newbie
20 Jahre dabei !

AMD Duron
800 MHz @ 1000 MHz
50°C mit 2.01 Volt


:( heute ist ja mal wieder sehr viel los !! :(


BattleGear666 is nichtmehr heiß jetzt nurnoch BattleGear

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7403 Tagen | Erstellt: 19:27 am 9. Okt. 2001
ocinside
aus Krefeld
offline



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Ist doch OK, aber das LT2 hat nicht ganz so viele Posts :(
:) ExtremLT2schonungsalarm :)


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164023 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7452 Tagen | Erstellt: 19:29 am 9. Okt. 2001
BattleGear666
aus ravensburg
offline



OC Newbie
20 Jahre dabei !

AMD Duron
800 MHz @ 1000 MHz
50°C mit 2.01 Volt


ich muss jetzt nochmal löten ! :cry:

will auf 1050 oder 1100 kommen !


BattleGear666 is nichtmehr heiß jetzt nurnoch BattleGear

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7403 Tagen | Erstellt: 19:31 am 9. Okt. 2001
DKm
aus Velbert
offline



OC God
20 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
50°C mit 1.50 Volt


macht euch nichts draus , meine leuft auch nur auf 1.6Ghz bei 1620 nicht mehr ganz stabiel :(((( trotz 2,12volt


mein pc ist eine ewige baustelle und wird nie fertig....
deswegen gibs nie bilder
wakü:cpu,gpu,nb,2xhdd,2radis,ab,ehein1200l/h ~ 70€ eigenbau

Beiträge gesamt: 2255 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7428 Tagen | Erstellt: 19:31 am 9. Okt. 2001
BattleGear666
aus ravensburg
offline



OC Newbie
20 Jahre dabei !

AMD Duron
800 MHz @ 1000 MHz
50°C mit 2.01 Volt


das ist auch sch****e !!!


BattleGear666 is nichtmehr heiß jetzt nurnoch BattleGear

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7403 Tagen | Erstellt: 19:33 am 9. Okt. 2001
ocinside
aus Krefeld
offline



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Ich mach mir ja nichts draus, aber irgendwie ist das nicht der Sinn der Sache, mal eben 0,3 Volt Vcore und die Temperhöhung für nichts und wieder nichts zu vergeuden :smokin:


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164023 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7452 Tagen | Erstellt: 19:33 am 9. Okt. 2001