» Willkommen auf Hardware «

nBrKronic
aus Pfalz
offline



Real OC or Post God !
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


Also....Wenn ich bei meinem Board Die Optimalen Bioswerte einstelle und dann Xp Professionell hochfahr bringt der mir immer den gleichen Fehler:

ACPI Wird nicht unterstützt...blablabla.....

Was kann das sein und was is ACPI?

Thx und Mfg

Beiträge gesamt: 10387 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7294 Tagen | Erstellt: 21:48 am 16. Aug. 2002
BlackPixel
aus Tuttlingen
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1733 MHz @ 1953 MHz
56°C mit 1.625 Volt


ACPI ist das Advanted Power Managmant blablabla irgendsowas.

Wenn Du diese eine Option im Bios umstellt sollte alles gehn. Was hastn fürn System? WinXP?


Wer anderen eine Grube gräbt, der hat ein Grubengrabgerät ;)
------------------------------------------------------------------------------

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 7140 Tagen | Erstellt: 21:59 am 16. Aug. 2002
nBrKronic
aus Pfalz
offline



Real OC or Post God !
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


Lesen....;D...Xp Professionel.....wo stell ich diese Option aus? Was is das überhaupt?....kannst ma in de Chat kommen?

Beiträge gesamt: 10387 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7294 Tagen | Erstellt: 22:00 am 16. Aug. 2002
BlackPixel
aus Tuttlingen
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1733 MHz @ 1953 MHz
56°C mit 1.625 Volt


Yo, ne, hab selber net soviel ahnung, aber das mit dem lesen iss ein guter tip :)

Chat, keine Lust :)

Das it dem ACPI steht nomalerweise und Power Managmant oder wie das heisst von Deinem Bios. Wenn ich das bei mir Zb. Disable komm  ich auch nicht mehr ins Windows Rein!

Cu BP


Wer anderen eine Grube gräbt, der hat ein Grubengrabgerät ;)
------------------------------------------------------------------------------

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 7140 Tagen | Erstellt: 22:06 am 16. Aug. 2002
robby4
aus schwerin
offline



OC Newbie
20 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2405 MHz
52°C mit 1.30 Volt


du kannst im gerätemanager von winxp unter computer den ACPI-Uniprozessor-PC in standard-PC unstellen (treiber akktualliesieren> Software von einer...> nicht suchen, sondern... dort steht dann in der treiberliste Standard-PC)


cu robby

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7430 Tagen | Erstellt: 22:26 am 16. Aug. 2002
BlackPixel
aus Tuttlingen
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1733 MHz @ 1953 MHz
56°C mit 1.625 Volt


HAAALLLT!

Auf keinen Fall!

Manchmal gehts gut, manchmal gehts daneben. Leider müssen da sämtlich Treiber neu installed werden. Das ergebnis bei mir war, ich hab fast nen halben Tag gebraucht das rückgängig zu machen, weil meine Graka net mehr wollte. Also ich würde es keinem Empfehlen!

Cu BP


Wer anderen eine Grube gräbt, der hat ein Grubengrabgerät ;)
------------------------------------------------------------------------------

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 7140 Tagen | Erstellt: 22:29 am 16. Aug. 2002
Ratber
offline


Real OC or Post God !
20 Jahre dabei !


Bevor ich mir die Finger wund schreibe.

http://www.acpi.info/index.html

Beiträge gesamt: 41451 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7498 Tagen | Erstellt: 22:32 am 16. Aug. 2002
BlackPixel
aus Tuttlingen
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1733 MHz @ 1953 MHz
56°C mit 1.625 Volt


Unser Ratebär :) immer nen passenden Link zur Hand :)


Wer anderen eine Grube gräbt, der hat ein Grubengrabgerät ;)
------------------------------------------------------------------------------

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 7140 Tagen | Erstellt: 22:35 am 16. Aug. 2002
robby4
aus schwerin
offline



OC Newbie
20 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2405 MHz
52°C mit 1.30 Volt


@ bp

wieso hast du nen halben tag gebraucht um dein sys in den zustand zurückzuversetzen bevor du den treiber installiert hast?? winxp hat doch ne schöne wiederherstellungskonsole (start>alleprog..>zubehör>systemprog..>systemwiederherstellung) dort wird vor jeder änderung am sys ein punkt gesetzt sogar wenn du dir ein spiel installierst und wenn du nichts änderst setzt win automatisch einen.
und solltest du win danach nicht hochfaren können kanst du auch noch im abgesichertem modus drauf zugreifen.

cu robby

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7430 Tagen | Erstellt: 22:41 am 16. Aug. 2002
BlackPixel
aus Tuttlingen
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1733 MHz @ 1953 MHz
56°C mit 1.625 Volt


Das hab ich dann auch gemerkt, aber der Treiber der Graka war weiterhin zerschossen, frag mich net warum. Und bis das wieder lief :(


Wer anderen eine Grube gräbt, der hat ein Grubengrabgerät ;)
------------------------------------------------------------------------------

Beiträge gesamt: 2084 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 7140 Tagen | Erstellt: 23:07 am 16. Aug. 2002