» Willkommen auf Hardware «

Papa77
aus Finne-Land
offline



Enhanced OC
2 Jahre dabei !

AMD Ryzen 5
3500 MHz mit 1.15 Volt


beim booten heute wurde meine GraKa nicht erkannt laut led-anzeige auf´n MoBo
ist meine GraKa im Ars.... mein MoBo oder mein Netzteil ?

System Link in der Sig.


Gruß Ralf
Papa77 sysProfile

Beiträge gesamt: 408 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2017 | Dabei seit: 742 Tagen | Erstellt: 18:47 am 24. Nov. 2019
daniel
aus wien
offline


OC God
18 Jahre dabei !

AMD Ryzen 5
3400 MHz @ 4000 MHz
70°C mit 1.38 Volt



Ich würde die Karte mal ausbauen und schauen, ob alle Kontakte sauber sind.
Danach wieder einbauen und darauf achten, dass alle Stecker ordentlich sitzen.
Wenns dann nicht läuft, mal cmos reset.
Ggf andere Graka testen bzw. die Graka in anderem PC testen.
War die Graka zuvor denn irgendwie auffällig?

LG

Beiträge gesamt: 4116 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6729 Tagen | Erstellt: 18:58 am 24. Nov. 2019
Papa77
aus Finne-Land
offline



Enhanced OC
2 Jahre dabei !

AMD Ryzen 5
3500 MHz mit 1.15 Volt


nee die GraKa war bis jetzt nicht aufällig ist gerade mal 1/2 jahre alt
das war heute das erste mal das daß passiert ist stecker sitzen alle
ich werde versuchen das netztel zu retourniere hab ja 5 jahre garantie drauf


Gruß Ralf
Papa77 sysProfile

Beiträge gesamt: 408 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2017 | Dabei seit: 742 Tagen | Erstellt: 20:02 am 24. Nov. 2019
NWD
aus Neuwied
offline



Moderator
18 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


Hast du die denn mal wirklich aus- und wieder eingebaut?

Ich hatte das iwann mal, das die Karte mit der Zeit verrutscht ist und dann nicht mehr erkannt wurde

Bei einem Netzteildefekt bzw. wenn die GraKa nicht genug Strom kriegt, wird trotzdem gebootet nur das dann direkt das GraKa-BIOS mit einer entsprechenden Fehlermeldung stoppt.

Von daher würde ich, wenn überhaupt, direkt die GraKa einschicken


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17554 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6781 Tagen | Erstellt: 11:14 am 25. Nov. 2019
Papa77
aus Finne-Land
offline



Enhanced OC
2 Jahre dabei !

AMD Ryzen 5
3500 MHz mit 1.15 Volt


doch das hab ich ist ja kein hexenwerk ;)
deswegen schrieb ich ja stecker sitzen alle
ich hab inzwischen ein uefi update gamacht bis jetzt ist dieser fehler nicht wieder aufgetreten
abwarten und :tea: trinken ;)


Gruß Ralf
Papa77 sysProfile

Beiträge gesamt: 408 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2017 | Dabei seit: 742 Tagen | Erstellt: 16:16 am 26. Nov. 2019