» Willkommen auf Hardware «

666Luzifer666
offline


OC God
20 Jahre dabei !


Hallo,

ich habe ein großes Problem mit dem Laptop meiner Freundin.
Die ganze Zeit jaulte der Lüfter des Laptops auf, was nervte. Ansonsten lief der Laptop ganz normal.
Also habe ich den Laptop auseinandergebaut und den Lüfter sauber gemacht. Der war richtig verdreckt und eindeutig die Erklärung für das Aufjaulen.

Dann habe ich den Laptop wieder zusammen gebaut und er startet auch ganz normal. Als meine Freundin dann im Internet Broser-Spiele gespielt hat, ging der Computer einfach aus. Der Computer schalter aber nur aus, wenn man mit einem Broser im Internet unterwegs ist.
Das Problem besteht seit dem weiterhin. Ich habe schon folgendes probiert:

-unterschiedliche Browser ausprobiert
-Browser und Flash(weil es viele Seiten nutzen) deinstalliert und neu installiert
-neustes BIOS aufgespielt und Standard-Einstellungen geladen
-Kompletten Virenscan durchgeführt
-anderen RAM
-andere CPU
-andere Festplatte mit funktionierendem Betriebssystem
-Temperaturen ausgelesen(alles im grünen Bereich)
-WLAN-Karte ausgetauscht
-Mit Netzteil und Akku, nur mit Netzteil und nur mit Akku

Hat alles nichts gebracht.

Das Komische ist, dass der Computer wirklich ohne Hinweise komplett abschaltet und zwar nur, wenn man einen Browser gestartet hat.

Hat jemand noch eine Idee?

Beiträge gesamt: 1533 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7399 Tagen | Erstellt: 19:49 am 9. Dez. 2015
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Vom Virus bis hin zu einem Hardwaredefekt ist alles möglich.
Das hört sich in dem Zusammenhang allerdings nach einem Temperatur Problem an.
Starte mal Prime95, ich denke dann schaltet sich das Notebook auch ab.
Läuft der Lüfter denn jetzt noch an ?
Denn evtl. hat sich der Lüfter verklemmt oder das Lüfterkabel steckt nicht mehr 100%ig in der Buchse oder der Lüfter wurde ausgesaugt, hat sich dabei zu schnell gedreht (unbedingt immer festhalten) und dadurch die Ansteuerung zerstört.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163623 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7402 Tagen | Erstellt: 21:12 am 9. Dez. 2015
666Luzifer666
offline


OC God
20 Jahre dabei !


Der Lüfter läuft noch an, wie sonst auch.
Wenn der Computer abstürzt, hat er definitiv kein Temperaturproblem. Bei Spielen wird er wärmer als bei den Sachen im Internet und bei den Spielen stürzt er nicht ab.

Beiträge gesamt: 1533 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7399 Tagen | Erstellt: 21:22 am 9. Dez. 2015
Marauder25
aus Stralsund
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz
55°C mit 1.20 Volt


Hallo,

erst kürzlich hatte ich auch so ein ähnliches Problem.
Bei mir konnte ich es auf fehlerhafte USB Treiber oder die teuflische VMWare mit ihren Treibern eingrenzen. Genaues könnte ich nach dem "Groß-Reine-machen" nicht mehr sagen.

Ich würde mal im abgesicherten Modus mit Netzwerkunterstützung starten.
Dann mit dem Browser surfen und gucken ob das Problem auftritt. Im Zweifelsfall kann eine Neu-Installation manchmal Wunder wirken. Und nicht vergessen alle USB Sticks u.ä. zu scannen. Die Idee mit dem Virus ist manchmal auch nicht abwegig.

Gruß,

Mike


Mit Deinen Worten machen die anderen, was sie wollen.
Dein Schweigen jedoch macht sie wahnsinnig.

Frederic Dard, alias San Antonio

Beiträge gesamt: 2761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5857 Tagen | Erstellt: 6:24 am 10. Dez. 2015
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


#Moderation Mode

Apropos Notebook ... schieben wir es mal ins richtige Forum ;)

Hierhin verschoben


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163623 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7402 Tagen | Erstellt: 7:45 am 10. Dez. 2015