» Willkommen auf Hardware «

markusmaximus
offline


OC Newbie
6 Jahre dabei !


Beweislastumkehr ist mir klar - aber wie willst du beweisen, das es a) kein Rückläufer war und b) das die jede Box öffnen, alles raus räumen, den Schutz abnehmen und die Pins kontrollieren :)

Sehr weit an den Haaren herbei gezogen die These, bei uns ist alles super und heile.

Ich hatte erwartet, wenn ich 2000€ bei denen ausgebe, dass die ein wenig kulanter und Kunden orientiert agieren - wie man sieht hätte Asrock sie ja nicht im Stich gelassen.

Aber war ja auch schon so mit dem Ram - 14 Tage sind rum um zwei Tage, wir tauschen sie nicht gegen andere um...

Man kann immer als Händler auf seine Rechte pochen, aber eines ist klar, ich kaufe da nicht mehr ein - selbst wenn sie deutlich billiger wären als alle anderen.

Somit haben sie nichts gewonnen.

Aber ich bin Asrock wirklich dankbar und muss sagen, dass der komplette Kontakt total entspannt, locker und freundlich war. Ich hätte auch 100€ bezahlt, ein 270€ Board weg werfen war ja keine Option...

Wenn das neue Board da ist, teste ich nochmals den QC - hoffe, dass dann alles geht :)


Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2014 | Dabei seit: 2413 Tagen | Erstellt: 15:40 am 5. Feb. 2015
markusmaximus
offline


OC Newbie
6 Jahre dabei !


Board ist gekommen...ging flott...sogar nochmals mit Zubehör...das sollte ich behalten hieß es..

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2014 | Dabei seit: 2413 Tagen | Erstellt: 17:05 am 11. Feb. 2015
ocinside
aus Krefeld
offline



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Das ist doch schön, na dann schau dir vorher mal den neuen Sockel an und nimm dir genügend Zeit für den Einbau.
Viel Erfolg :thumb:


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163532 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7389 Tagen | Erstellt: 17:40 am 11. Feb. 2015
markusmaximus
offline


OC Newbie
6 Jahre dabei !


Hrhr, danke für die Blumen...

Nun ist es sauber und perfekt - leider hat es wohl mein Raid0 verrissen...

Aber Quad läuft - bin zufrieden und glücklich.

Beiträge gesamt: 27 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2014 | Dabei seit: 2413 Tagen | Erstellt: 15:30 am 18. Feb. 2015
ocinside
aus Krefeld
offline



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Glückwunsch zum Quad Channel :thumb:
Zum RAID0 kannst du am besten kurz ein neues Topic aufmachen und kurz schreiben, womit du es erstellt hattest, etc. und was nicht mehr klappt.
Da gibt es bestimmt noch einen Weg.


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 163532 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7389 Tagen | Erstellt: 15:48 am 18. Feb. 2015