» Willkommen auf Hardware «

country
offline


OC God
7 Jahre dabei !


:moin:

Das Problem ist mit der Überschrift eigentlich schon geschildert. Ich habe ein "Medusa NX" welches sich wenn der Rchner in den Standby geht abschalten soll. Die Stromversorgung findet über einen USB Port an der rückseite statt. Wie kann man das einstellen? Mainboard: ASRock Z77 Extreme4. Wäre eben schön weil der Rechner den ganzen Tag im Standby ist.

Beiträge gesamt: 1181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2012 | Dabei seit: 2777 Tagen | Erstellt: 20:41 am 12. Mai 2013
ocinside
aus Krefeld
online



Administrator
18 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Dann müßtest du die +5VSB Option für den jeweiligen USB Port deaktivieren.
Ich bin gerade unterwegs und habe dein Z77 Extreme4 BIOS nicht direkt vor Augen, aber du solltest die USB Power On Optionen unter Advanced -> ACPI finden.
Wenn du die deaktivierst erhalten die USB Ports nur noch im Betrieb Spannung.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 157882 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6715 Tagen | Erstellt: 0:10 am 13. Mai 2013
country
offline


OC God
7 Jahre dabei !


Ich wüsste nicht das es etwas aus der auswahl ist.?


Was ist eigentlich CSM? Ist in der Betriebanleitung garnicht aufgeführt.

USB config:


(Geändert von country um 9:38 am Mai 13, 2013)

Beiträge gesamt: 1181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2012 | Dabei seit: 2777 Tagen | Erstellt: 8:05 am 13. Mai 2013
ocinside
aus Krefeld
online



Administrator
18 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Verwende mal einen anderen USB Port und lasse den PC entweder ausschalten oder versetze ihn in den Hibernate Modus.
Dann sollte es mit deiner Einstellung klappen.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 157882 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6715 Tagen | Erstellt: 11:10 am 14. Mai 2013
country
offline


OC God
7 Jahre dabei !


Mit anderem Port (USB 2 und auch USB 3) habe ich schon getestet. Maus + Tastatur sind immer stromlos. Hs steht immer unter strom.

Hibernate? Du meinst Ruhezustand? Habe ich gelöscht.


Edit: Mal ganz allgemein: Ich habe Maus, Tastatur und Hs die an USB müssen aber nur 2 USB 2.0 Ports, dafür 4 USB3.0 Ports. Gibt es im allgemeinen was zu beachten was wo nicht dran darf oder so?

(Geändert von country um 12:37 am Mai 14, 2013)

Beiträge gesamt: 1181 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2012 | Dabei seit: 2777 Tagen | Erstellt: 12:33 am 14. Mai 2013