» Willkommen auf Hardware «

Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


Hi leute,

Bin heut morgen aufgewacht und sofort an mein Laptop (acer Aspire 5683 WLMI)

Und was seh ich? überall Grafikfehler und was normal weiß ist, ist jetzt türkis.

Hab mal ein Bild gemacht... Hoffe ihr seht auf dem Screenshot das es blau ist, denn irgendwas ist ja bei mir kaputt, könnte also sein das ihr es normal seht. Wenn nicht mach ich nachher nochmal ein Bild mit der Cam.

Was könnte das denn sein? Ist mein Notebook jetzt gehimmelt?:noidea:

Das fehlt mir jetzt gerade noch:megacry:


Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7341 Tagen | Erstellt: 10:50 am 3. Okt. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Mach mal ein Bild mit der Cam.
Wenn es Farbverfälschungen hat, dann könntest Du Glück haben, dass es nur ein Kabelbruch ist, wahrscheinlich im Bereich der Scharniere.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6763 Tagen | Erstellt: 11:05 am 3. Okt. 2008
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


sehr sehr komisch.
Man hatte ich eben Panik. Hatte schon ca. eine woche vorher ein paar pixelfehler im normalem Windows betrieb.
Hab eben das Notebook auseinander geschraubt und mit pressluft ausgeblasen. War zwar nicht viel staub drin, aber jetzt ist wieder alles normal.
Versteh es nicht woran es lag.

Topic kann gelöscht werden.
Hab nur hier gleich gepostet weil ich schon angstschweiß hatte:lol::lol:

Echt ein sehr komisches Problem. Hoffe sowas passiert nie wieder!

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7341 Tagen | Erstellt: 11:08 am 3. Okt. 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Ich sag ja: Wackelkontakt/Korrosion oder Kabelbruch!


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6763 Tagen | Erstellt: 12:07 am 3. Okt. 2008