» Willkommen auf Hardware «

cheech2711
aus Belgien
offline



OC God
17 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


aber beim betätigen des Startknopfes tut sich mal rein gar nichts? Hatte jetzt gestern keine Zeit großartig zu testen, habe mal ein CMOS gemacht, hat nichts geholfen?

ist ein Athlon mit einem Asus AX7N oder so ähnlich, Rechner aus der Autowerkstatt, Billigkram halt, normales 300Watt NT
Netzteil werde ich heute Abend zuerst mal testen, hat sonst einer eine Idee was es denn sein k%F


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6528 Tagen | Erstellt: 8:15 am 3. April 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


- NT
- Power-Knopf kaputt (einfach mal mit Phasenprüfer am Board kurzschließen)
- Board tot


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6761 Tagen | Erstellt: 8:21 am 3. April 2008
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
3500 MHz @ 4400 MHz
41°C


mitm phasenprüfer??

ich halt da immer nen schraubenzieher dran...


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13267 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6769 Tagen | Erstellt: 15:20 am 3. April 2008
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


du kannst alles dran halten was die pins kurzschliesst ;)


prozessor, da tut sich doch auch nichts ( oder war es da der fall, das sich die lüfter fast einmal drehen?)


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7387 Tagen | Erstellt: 15:26 am 3. April 2008
cheech2711
aus Belgien
offline



OC God
17 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


ne da dreht nischt, da zuckt nischt, nix, habe PWR mal gejumpert auch nix, nur habe ich vergessen das ich mein LC Power was ich immer zum testen genommen habe, ja bei einem Kumpel verbaut habe:blubb: na dann halt morgen noch mal schauen, ich tippe mal aufs Board, aber ich lasse mich auch gerne überraschen


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6528 Tagen | Erstellt: 17:51 am 3. April 2008
NecRoZ
offline



OC God
13 Jahre dabei !

AMD Phenom II
2800 MHz @ 3770 MHz
68°C mit 1.55 Volt


also ich hatte das selbe mit meinem am2 board -.-

hab dann erstmal n neuen taster gebaut mit andren kabeln, hab den alten mim multimeter geprüft (also ob der schließt usw)

hab dann n jumper aufs MB gesetzt, alle teile ausgebaut, nt im andren rechner gecheckt, diverse Hardware ausgetausch und schließlich mein Board eingeschickt an ARSchfelsen...

morgen hol ichs bei der post...  DHL hats morgens um 10 vorbeigebracht... idioten:thumb:

Beiträge gesamt: 1621 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 5022 Tagen | Erstellt: 18:38 am 3. April 2008
cheech2711
aus Belgien
offline



OC God
17 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


so, mirt anderem NT getestet, leider nix schade, da muss wohl ein neues Board her


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6528 Tagen | Erstellt: 13:41 am 4. April 2008