» Willkommen auf Hardware «

Silencer11
aus Gotha/Erfurt
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3000 MHz
45°C mit 1.40 Volt


Hallo erstmal  mir ist durch dummen zufall gerade Aufgefallen das mein PC beim Booten nicht Piep??. Is das schlimm???
:lol:


[img]http://www.sysprofile.de/images/userbar.png[/img]

Beiträge gesamt: 461 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5456 Tagen | Erstellt: 12:34 am 28. April 2007
MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


vll einfach den lautsprecher nicht angeschlossen?

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5689 Tagen | Erstellt: 12:59 am 28. April 2007
Silencer11
aus Gotha/Erfurt
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3000 MHz
45°C mit 1.40 Volt


Lautsprecher ich hab Dolby Sourround 5.1 Was sollte ich da anschließe


[img]http://www.sysprofile.de/images/userbar.png[/img]

Beiträge gesamt: 461 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5456 Tagen | Erstellt: 13:12 am 28. April 2007
AssassinWarlord
aus sichtslos
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i5
2666 MHz @ 3333 MHz


nee...keine anlage die an der soundkarte hängt...

MisterY meinte hochstwarscheinlich, entweder so nen kleinen Pipser der direkt auf dem Board mit draufgelötet ist, oder so nen kleinen lautsprecher der i gehäuse sitzt, un den du beim Board beikm "Speaker" Anschluss mit anschließen musst, ist im normalfall auch da wo du IDE LED, Power LED, Power Switch, Reset Switch und so ansteckst...


hab nix

Beiträge gesamt: 10236 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7321 Tagen | Erstellt: 13:15 am 28. April 2007
Silencer11
aus Gotha/Erfurt
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3000 MHz
45°C mit 1.40 Volt


Achso die meinte er. Naja  is ja nicht so schlimm mich störts ja nicht xD Aber ist das schlimm wenn der Ton nicht kommt?   :ocinside:


[img]http://www.sysprofile.de/images/userbar.png[/img]

Beiträge gesamt: 461 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5456 Tagen | Erstellt: 16:21 am 28. April 2007
Schermi74
aus Latschencity
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Das ist nicht schlimm, hatte meinen auch Monate lang nicht angeschlossen, aber er ist halt zur Problemlösung gedacht, falls du mal nen Hardwarefehler hast kannst du über den biep-code rausfinden was nicht in ordnung ist, aber anschliessen musst du den nicht.


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5530 Tagen | Erstellt: 18:12 am 28. April 2007
Silencer11
aus Gotha/Erfurt
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3000 MHz
45°C mit 1.40 Volt


gut das is toll. danke fuer eure antworten mfg silencer11


[img]http://www.sysprofile.de/images/userbar.png[/img]

Beiträge gesamt: 461 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5456 Tagen | Erstellt: 21:39 am 28. April 2007
DarkknighT
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 3200 MHz
35°C mit 1.38 Volt


Kann mir jemand was genaueres über den piep code sagen?
hab auch nen problem.

Beiträge gesamt: 171 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2007 | Dabei seit: 5314 Tagen | Erstellt: 12:31 am 29. April 2007
Jack the Ripper
offline



Real OC or Post God !
18 Jahre dabei !

AMD Phenom II
2300 MHz


Klick

Beiträge gesamt: 28014 | Durchschnitt: 4 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6753 Tagen | Erstellt: 19:00 am 29. April 2007