» Willkommen auf Hardware «

MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


hi,

ich habe grade nen "neuen" pc erhalten, sprich nen Abit 845 Ultra mit einem Pentium 4 (1,6ghz) und hat im mom 256mb ram drin. als graka habe ich eine TNT 2 und eine Radeon 7200VE versucht. der pc geht auch an, aber es kommt kein bild. der pc piept in unterschiedlichen abständen mal hoch mal tief mal doppel hochm al doppeltief mal so oder so.

aber das ding will einfach nicht hochfahren??

was kann ich machen? hab nen cmos clear schon versucht und das ding ausm gehäuse ausgebaut und aufm brett mit isolierter unterlage.

kann mir jemand helfen???





(Geändert von MisterY um 11:57 am Juni 7, 2007)

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5693 Tagen | Erstellt: 17:43 am 13. März 2007
Schermi74
aus Latschencity
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


Vieleicht der Ram defekt?:noidea:


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5534 Tagen | Erstellt: 17:46 am 13. März 2007
MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


schon 3 unterschiedliche ausegetestet

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5693 Tagen | Erstellt: 17:47 am 13. März 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


evtl wäre mal nett zu wissen WIE genau das board piept ;) vllt isses ja was ganz einfaches.... so kann mans dann schnell rausfinden ;)

Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6157 Tagen | Erstellt: 18:51 am 13. März 2007
MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


also ich habe jetzt folgende konfiguration:

P4 1,6ghz
256mb DDR333 von Infineon
abit 845 Ultra
ATI Radeon 7200VE


pieptöne:

anschalten...

5sec warten 1 mittlerer ton

nach 50 sec 2 mittlere töne hintereinander

nach 35 sec ein hoher, 3sec später ein tiefer ton 20 sec drauf ein tiefer, 2sec drauf ein tiefer, dann 3sec drauf ein hoher, dann 0 sec später das selbe umgekehrt. dann nach weiteren 5 sec wieder nen hoher, dannnach 20 sec 3 hohe hintereinander nach 8 sec hoch, tief, hoch. dann wieder ein hoher nach 5 sec.


dann viel spaß :thumb:


(Geändert von MisterY um 11:58 am Juni 7, 2007)

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5693 Tagen | Erstellt: 19:21 am 13. März 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Mich wundert die unterscheidung hoher + tiefer ton....

das spricht eig für nen MR Bios... laut MSI hat das board aber nen AMI Bios...

wie lang sind die töne denn? oder gibt es garkeine länge?

bei nem AMI bios gibts ähnlich wie bei Award/Phoenix nur Kombinationen aus langen und kurzen tönen...

Kurz kurz lang lang... z.b.

der einzigste "hoch und nieder" ton ist der für ne Defekte CPU....

Teste mal nen großen 80mm fan anzuschließen (an den CPU kühler anschluss) und lass ihn einach auf den kühlkörper blasen)

Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6157 Tagen | Erstellt: 20:11 am 13. März 2007
MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


der kühlkörper besitzt nen eigenen lüfter ;)

es hat definitiv ein AMI bios (AMI baustein)

defekte cpu kann nicht sein. nen celeron funzt auhc nicht.

längneunterschiede gibts nicht.

und dann noch klein angemerkt: es heißt EINZIGE. es gibt keinen superlativ von einzig :ocinside:

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5693 Tagen | Erstellt: 20:14 am 13. März 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Schon klar das der nen eigenen lüffi hat ;) aber der soll einfach nen sehr hochdrehenden übertriebenn lüfter bekommen um hitzeprobleme auszuschließen ;)


Mhh ok das mit der CPU hat sich dann erledigt...

zu der sache mit einzige sag ich nur... abi 09 xD noch fragen? ;)

mhh überprüf mal ob du den lautsprecher richtig angeschlossen hast

denn wie schon gesagt... AMI = kurz + lang mix...

und dein angegebener code hat auch keine ähnlichkeit mit dem MR codes...


Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6157 Tagen | Erstellt: 20:23 am 13. März 2007
MisterY
aus der Finsternis
offline


OC God
15 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


ja der LS ist richtig dran.

hmm hab hier nen 70er mit ~7000rpm. übertrieben genug? :punk:

Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5693 Tagen | Erstellt: 20:58 am 13. März 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Jap  ;) ich würde sagen Mindest drehzahl erreicht... :D

ich weiß im moment echt nich woran es liegen kann... teste den arbeitsspeicher? teste ne PCI grafikkarte?
teste ein anderes Übertriebenes NT....

Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6157 Tagen | Erstellt: 21:05 am 13. März 2007