» Willkommen auf Hardware «

Micha81
offline


Basic OC
15 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
36°C mit 1.35 Volt


Hallo,

habe ein Problem mit meiner 250Gb Samsung HDD.
Habe ein NF7 mit einer SATA PCI Steckkarte, an der ich die Samsung HDD laufen habe.
Nachdem ich die HDD als einfachen Speicher unter einer anderen Windowsinstallation ( auf einer IDE Platte) über den Controller habe laufen lassen, hatte ich eine HDD Übertragung von 69 MB/S.
Nun, nachdem ich Windows endlich auf der SATA Platte, ebenfalls über den SATA Controller (über PCI KArte) laufen habe, macht die Platte nur noch 18 MB/S.
Ich habe keine Ahnung woran das liegt, kann mir vielleicht jemand helfen ?
Ich weiß, sind nicht viele Infos, aber Ihr könnt ja fragen.
Vielleicht kennt ja jemand das Problem.

Mfg
Micha


A64 3700+@2800MHz@1,35V
MSI K8N NEO4-F - 2GB RAM
GeForce 7900GTO@700/800MHz

Beiträge gesamt: 108 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5569 Tagen | Erstellt: 17:55 am 5. Okt. 2006
sackstand
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV
2533 MHz @ 3266 MHz


boah Hirnkrampf, das zu verstehen ^^
aber ich glaube du meinst du hast nun Windows auf der SATA und willst von  der IDE auf die SATA Kopieren?
oder wie genau meinst du das?
wie hast du voher gemessen?

IDE -> SATA = speed?
SATA -> IDE = speed?

und wie NUN ?

Beiträge gesamt: 82 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 5447 Tagen | Erstellt: 13:13 am 6. Okt. 2006
Micha81
offline


Basic OC
15 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
36°C mit 1.35 Volt


Hallo,

na ja lassen wir das einfach :)
Bin gestern günstig auf 939 umgestiegen, hat sich also erledigt.
Jetzt habe ich auch wieder 70MB/S

Danke trotzdem für die Mühe.

Mfg
Micha


A64 3700+@2800MHz@1,35V
MSI K8N NEO4-F - 2GB RAM
GeForce 7900GTO@700/800MHz

Beiträge gesamt: 108 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5569 Tagen | Erstellt: 15:10 am 7. Okt. 2006