» Willkommen auf Hardware «

AMDKILLER
aus Leipzig
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo



Nabend

Mein PC :   ASRock 939Dual- SATAII
                 Opteron 144 @ 2500Mhz
                 1x 512MB Infineon 3rd DDR400
                 FX 5200 128MB von Jetway
                  ACMAX 520W Netzteil

Mein Problem:

Will heute meinen Rechner anmachen um bischen zu testen was der Prozessor noch so hergibt.
Windows ladebalken erduldet und dann wo eigentlich der "Willkommen" Bildschirm kommt is mit nem Bluescreen neustart angesagt und das immer und immer wieder.

Habe die CPU auf Standart gestell memmtest über den entschärften RAM laufen lassen aber das Spiel ändert sich nicht.

Bitte helft mir, bin am Verzweifeln


PS: Hab es schon mit meinem alte COBA 350W versucht aber das ist anscheinen zu schwach dimensioniert.


Beiträge gesamt: 417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6201 Tagen | Erstellt: 19:43 am 8. Dez. 2005
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz


ich vermute Ram... hast du anderen zum Testen da?

Beiträge gesamt: 18437 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6578 Tagen | Erstellt: 20:15 am 8. Dez. 2005
oc freestyler
aus Mh Ruhrpott
offline



OC Newbie
15 Jahre dabei !

Other CPU-Type


Kann gut sein das es am System liegt das das nicht weiss mit einer neuen Taktrate umzugehn weiss welches hast du denn installiert?
Und hast du es schon im abgesicherten Modus oder mit neu aufspielen versucht?

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5721 Tagen | Erstellt: 20:17 am 8. Dez. 2005
AMDKILLER
aus Leipzig
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo




Memtest 86: keine Fehler

Installiert: Win XP Pro  

Abgesicherter modus funzt auch nicht, bereits getestet

Beiträge gesamt: 417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6201 Tagen | Erstellt: 20:41 am 8. Dez. 2005
AMDKILLER
aus Leipzig
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo




Konnte jetzt einen Blick auf den Bluescreen erhaschen befor er abschmierte

"REGISTRY_ERROR"

Was nun???????:godlike::godlike::godlike:

Beiträge gesamt: 417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6201 Tagen | Erstellt: 20:45 am 8. Dez. 2005
OrkEater
aus Aurich
offline



OC God
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
49°C mit 1.4 Volt


haste mal versucht windows mit der CD zu reparieren? :noidea:


Theorie ist, wenn man alles weiß, aber nichts funktioniert. - Praxis ist, wenn alles funktioniert, aber keiner weiß warum. - Bei uns sind Theorie und Praxis vereint. Nichts funktioniert und keiner weiß warum.
Sys @ Nethands

Beiträge gesamt: 7598 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6032 Tagen | Erstellt: 20:51 am 8. Dez. 2005
AMDKILLER
aus Leipzig
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo




Gibts noch ne andere Möglichkeit als mit der Win XP CD den ich hab meine irgendwie verlegt

Gibts villeicht irgend ein Tool bei Microsoft das man auf CD brennt und dann die Registry reparieren kann

Beiträge gesamt: 417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 6201 Tagen | Erstellt: 21:05 am 8. Dez. 2005
noclip
aus Neustrelitz
offline



OC God
16 Jahre dabei !

AMD FX
4100 MHz


hi
ich hatte mal genau das gleiche problem. hab da nach stundenlangen suchen rausgefunden das es an der wärmeleitpaste auf m cpu lag. ich kann dir aber nimmer sagen ob ich zuviel oder zuwenig WLP drauf hatte!


you know how scientists look through a microscope at bacteria? we are that bacteria

Beiträge gesamt: 1396 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 6100 Tagen | Erstellt: 21:10 am 8. Dez. 2005
Coolphan
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
52°C mit 1.3 Volt


stell die Ram auf 2T


Beiträge gesamt: 327 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5821 Tagen | Erstellt: 21:29 am 8. Dez. 2005
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
2200 MHz @ 4100 MHz



Zitat von Coolphan um 21:29 am Dez. 8, 2005
stell die Ram auf 2T




aber Memtest hat doch keine Fehler gefunden:noidea:

Beiträge gesamt: 18437 | Durchschnitt: 3 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 6578 Tagen | Erstellt: 22:03 am 8. Dez. 2005