» Willkommen auf Hardware «

Sesshoumaru
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2400 MHz
46°C mit 1.68 Volt


Das ist das problem.

ich hab mir das system neu zusammengebaut.. allerdings bekomme ich kein bild !

die luefter auf dem mainboard sowie die anderen gehen alle an, es kommen auch geraeusche aber nichts passiert, kein signal am monitor

woran kann das liegen?

Beiträge gesamt: 437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5525 Tagen | Erstellt: 19:20 am 12. Nov. 2005
kawabiker1971
aus dem hellertal
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


solltest du 2x512er riegel ham, probier´s erstmal mit einem


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5478 Tagen | Erstellt: 23:30 am 12. Nov. 2005
ErSelbst
aus Wiesbaden
offline



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Was für Geräusche kommen?! :noidea:


Wie poste ich richtig?

Beiträge gesamt: 104083 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6777 Tagen | Erstellt: 0:32 am 13. Nov. 2005
Ozzy
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2400 MHz @ 2640 MHz
50°C mit 1.4 Volt


klingt jetzt doof aber bedenke dass das mainboard mehrere stromanschlüsse hat, die alle eingesteckt sein müssen (bei mir z.b. 4 stück) hatte anfangs auch nur den hauptanschluss drinn, der pc fuhr hoch aber kein bild. check das mal :blubb:

(Geändert von Ozzy um 2:19 am Nov. 13, 2005)

Beiträge gesamt: 636 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6174 Tagen | Erstellt: 2:19 am 13. Nov. 2005
coolsn11
aus Steiermark
offline



OC God
16 Jahre dabei !

AMD Ryzen 5
3200 MHz @ 3800 MHz


Wenn du den Systemlautsprecher angeschlossen hast und der PC piept, kannst du anhand der Betriebsanleitung deines Maiboards den Fehler feststellen (Anzahl und Geschwindigkeit der Pieps). Es kann aber auch sein, dass du LEDs zu fehlerdiagnose am Mainboard hast.


CPU-Z Validation
Server

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6155 Tagen | Erstellt: 10:31 am 13. Nov. 2005
Sesshoumaru
offline



Enhanced OC
15 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2400 MHz
46°C mit 1.68 Volt


OK ich bin jetzt soweit dass er bootet und ich auch ein bild bekomme, allerdings kommt er nur aus dem POST raus wenn die ps2 tastatur NICHT angeschlossen ist, wtf?

Beiträge gesamt: 437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5525 Tagen | Erstellt: 11:50 am 13. Nov. 2005