» Willkommen auf Hardware «

YourMajesty
offline



Enhanced OC
18 Jahre dabei !


Hi,

habe meinen DVD Brenner in nen anderen PC montiert, also in meinen zweiten PC.

Problem: sobald ich mit Nero brennen will, geht die CPU Last auf 100%, nero.exe wird 270mb groß (ersichichtlich im Task Manager).

XP SP2, alle Upd. auf max. UDMA eingestellt im BIOS.

Im Gerätemanager steht das Drive jedoch auf PIO !! und lässt sich auch nicht umstellen, da die Option "automatisch erkennen" ausgegeraut ist.
Somit wird das Gerät immer als PIO erkannt. Wieso?

Neueste Firmware ist drauf!

Gerät hängt allein an einem IDE Kanal, am einzigen IDE Kanal den das Mobo hat. Gejumpert sowohl auf CS als auch MS.

Wenn ich statt des Brenners ein CD Rom anhänge läuft dieses in Multiword DMA2 Modus. Der Brenner allerdings nicht.


Any ideas?

Danke
Thomas

Beiträge gesamt: 404 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6725 Tagen | Erstellt: 13:14 am 4. Nov. 2005
Brasillion
aus Kerpen
offline



OC Profi
14 Jahre dabei !

Intel Core i7
3200 MHz @ 4700 MHz


was ist das den für ein MOBO?

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5201 Tagen | Erstellt: 13:55 am 4. Nov. 2005
YourMajesty
offline



Enhanced OC
18 Jahre dabei !


Gute Frage, irgend ein HP/Compaq Mobo ....ist ein Presario 72xx von HP Compaq!

Gruß
Tom

Beiträge gesamt: 404 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6725 Tagen | Erstellt: 21:39 am 4. Nov. 2005
Brasillion
aus Kerpen
offline



OC Profi
14 Jahre dabei !

Intel Core i7
3200 MHz @ 4700 MHz


Mhm kenne ich nicht!Also haste mal nur so aus spass ne andere platte mit winme oder so drauf wmit du es nochmal probieren kannst!?

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5201 Tagen | Erstellt: 22:13 am 4. Nov. 2005
YourMajesty
offline



Enhanced OC
18 Jahre dabei !


Leider nein!

Beiträge gesamt: 404 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6725 Tagen | Erstellt: 19:09 am 5. Nov. 2005
Brasillion
aus Kerpen
offline



OC Profi
14 Jahre dabei !

Intel Core i7
3200 MHz @ 4700 MHz


Und hat nicht ein Kumpel von dir nen brenner fürdich den du darauf mal ausprobieren kannst?

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5201 Tagen | Erstellt: 20:42 am 5. Nov. 2005
YourMajesty
offline



Enhanced OC
18 Jahre dabei !


hab 2 Brenner, ist mit beiden so ....hm seltsam.

Beiträge gesamt: 404 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6725 Tagen | Erstellt: 22:17 am 5. Nov. 2005
Brasillion
aus Kerpen
offline



OC Profi
14 Jahre dabei !

Intel Core i7
3200 MHz @ 4700 MHz


Jow auf jeden Fall!

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5201 Tagen | Erstellt: 22:21 am 5. Nov. 2005
Brasillion
aus Kerpen
offline



OC Profi
14 Jahre dabei !

Intel Core i7
3200 MHz @ 4700 MHz


Bau mal nen anderes MOBO ein.ich denke das liegt am mobo

Beiträge gesamt: 550 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 5201 Tagen | Erstellt: 22:22 am 5. Nov. 2005