» Willkommen auf Hardware «

Pcgamer
aus Hünfelden
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2500 MHz


Da mein PC momantan kaputt ist, hab ich mich mal an meinen 2. PC gemacht...

Hardware:
Pentium III 600 Mhz
AOpen MX3L
ELSA Gladiac MX 32 MB
196 (128 + 32 + 32) MB SD Ram
10 GB HDD
NW Karte

Windows 98 (keine 24 Stunden alt)
Keine Software außer Firefox und Treibern


Das Problem:

Ich kann keine Programme starten (nicht mal die standart Spiele), da der Computer sonst einfriert...
Habe (noch) nichts Übertacktet, und nix im Bios geändert...

Ich hoffe ihr könnte helfen...
THX im Vorraus

Pcgamer


Meine Karre

Beiträge gesamt: 2419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6238 Tagen | Erstellt: 17:50 am 12. Sep. 2005
DexterDX1
aus Berlin-Mariendorf
offline



OC God
16 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz


probier mal, nur mit dem 128er zu fahren, wenn das problem bleibt, nur die beiden 32er.

Ist im BIOS alles auf Save gestellt...also noch unter Standard? Versuch das mal.

Beiträge gesamt: 2257 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6088 Tagen | Erstellt: 17:55 am 12. Sep. 2005
Pcgamer
aus Hünfelden
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2500 MHz


habs mit dem 128er, beiden 32ern, einem 32er probiert, aber läuft alles nicht....

Was meinst du mit save??? Habe halt noch defoult setup drin, udn nix verändert...

:blubb::blubb::blubb:


Meine Karre

Beiträge gesamt: 2419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6238 Tagen | Erstellt: 19:20 am 12. Sep. 2005
Pcgamer
aus Hünfelden
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2500 MHz


gibts n art taskmanager für 98, wo man wie bei xp gucken kann, was wieviel leistung zieht?


Meine Karre

Beiträge gesamt: 2419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6238 Tagen | Erstellt: 19:36 am 12. Sep. 2005
Pcgamer
aus Hünfelden
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2500 MHz


Habs gefunden...

Meint ihr, es bringt was, wenn ich ME drauf mache??? Kann XP leider nicht installieren, da der nach dem 2. mal neustarten beid er INstallation nix mehr amcht monitor bleibt nach dem POST schwarz :noidea::blubb:


Meine Karre

Beiträge gesamt: 2419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6238 Tagen | Erstellt: 21:27 am 12. Sep. 2005
DexterDX1
aus Berlin-Mariendorf
offline



OC God
16 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz


Im BIOS mal alles zurücksetzen und nur das Nötigste einstellen. Vorher ggf. Einstellungen notieren/fotographieren.

Der Rechner ist ja nun nicht neu aus der Packung oder? Also ist es doch möglich, dass er schon seit laaaaanger Zeit irgendwie falsch eingestellt ist. Und das musst Du korrigieren.

Wen XP irgendwo hängt ist es oft der Speicher. Mal Knoppix gebootet und Memtest gemacht?

EDIT: ME wird sich kaum anders verhalten als 98 oder 98 SE. Wenn irgendwas vermurkst ist, dann ändert eine andere BS-Version nichts daran.

Wenn Dein Auto eine zerfetzte Ölwanne hat und der Motor heiß läuft bis zum Kolbenfresser, dann nützt weder besser Sprit was, noch neue Scheibenwische oder ein anderer Fahrer.

(Geändert von DexterDX1 um 21:39 am Sep. 12, 2005)

Beiträge gesamt: 2257 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6088 Tagen | Erstellt: 21:37 am 12. Sep. 2005
Pcgamer
aus Hünfelden
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2500 MHz


Hab den Fehler gefunden... war die CPU... Da war ne 500er drin, und ich hatte ne 600er rein, jetzt hab ich wieder die 500er drin, und alles tadellos... (muss und kann man nicht verstehen :blubb:)


Meine Karre

Beiträge gesamt: 2419 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6238 Tagen | Erstellt: 23:47 am 12. Sep. 2005
hoppeltheone
offline



OC God
15 Jahre dabei !


Wenn 4,5x133 nicht läuft aber 5x100 dann verträgt das Board oder die Rams keinen 133'er FSB.

Beiträge gesamt: 4120 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5817 Tagen | Erstellt: 7:25 am 13. Sep. 2005