» Willkommen auf Hardware «

Nopileos
aus Riezlern
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3100 MHz
55°C mit 1.550 Volt


:nabend:

HI erstmal :) (erster Beitrag hier)

alsooo ... weiß nun nicht obs n Software oder Hardwareproblem ist  
:noidea:

Auf jedenfall bleibt mein Computer öfters hängen (ca. 1 mal pro Tag, manchmal auch 3mal) und dann geht echt nichts mehr also alles friert ein, reagiert nich auf Mouse und Tastatur :blubb: . CPU Temperatur is meistens um die 45-55°C (je nach aussentemp) und Gehäusetemp is so um die 25-35° . Nun ich weiß nicht obs vll. an den Festplatten liegt denn eine ist ne ca. 4 Jahre alte 40GB Platte (mit OS drauf) und ne ca. 0,5 Jahre alte 80GB ... habe mal gelesen wenn Lesefehlerkorrektur aus ist kann er abstürzen/hängenbleiben und diese Korrektur ist bei mir angeblich ausgeschaltet.
:noidea: . Kann es auch an der GraKa liegen ? Ist ne Radeon 9800 SE mit nem VGA Silencer drauf und ich weiß aber nicht wie die Temperaturen dort aussehen. Ich hoffe ihr könnt mir helfen und ich will aber net alle Platten löschen und OS neuinstallieren. Ach ja nochwas ... wenn er so hängt hilft nur noch Stromzufuhr abschneiden - geschah früher über Schalter am Netzteil aber der geht nicht mehr :lol: :noidea:
Also muss ich radikal Stecker raus/rein ... is natürlich nicht so angenehm.

Also antwortet mal fleißig :)

Grüße aus Österreich

PS::ocinside:


Intel 4ever !

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 5929 Tagen | Erstellt: 21:28 am 29. Juni 2005
Ino
aus Heilbronn
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i3


was für ein netzteil hast du ??

schon foramt versucht? und windows auf die neue schnell 80ger zumachen?


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21487 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7197 Tagen | Erstellt: 21:36 am 29. Juni 2005
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


haste was oc  dann nimms zurück
fas  mal am kühler von vga un NB an zu heiß, dann prob gefunden
NT schalter kaputt wie denn das


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 6 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5968 Tagen | Erstellt: 21:40 am 29. Juni 2005
Nopileos
aus Riezlern
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV NW
3000 MHz @ 3100 MHz
55°C mit 1.550 Volt


Naja der is dauernd auf Ein-Stellung und rastet in der Aus-Stellung rastet er nicht ein und geht auch nicht aus. Die Kühler werden auch warm aber das müsste er zumindest bei CPU doch melden ? Und oc hab ich nur minimal also statt 1,5V standart 1,55 (muss der boxed locker aushalten ?)

@Ino: Netzteil vll. 5-6 monate alt und 450 watt wenn ich mich nich täusche (ich glaub eher so n noname)

EDIT: Ok GraKa Kühler is akzeptabel und CPU 47°C Gehäuse 37° .
Habe 3 Gehäuselüfter, davon einer an der Seitenwand und die anderen zwei unter dem Netzteil hinten. Der GPU-Kühler bläst die Luft auch raus ausm Gehäuse !

(Geändert von Nopileos um 23:04 am Juni 29, 2005)

EDIT2: naja wie gesagt ich will ungern formatieren und das mim windows auf die 80iger draufmachen ... wie ?


(Geändert von Nopileos um 23:05 am Juni 29, 2005)


Intel 4ever !

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 5929 Tagen | Erstellt: 22:02 am 29. Juni 2005
Ino
aus Heilbronn
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i3


hmm vielleicht liegt das auch an irgend einem software problem so fernanalysen sind immer schwer! hast du schon mal antivir programm durchlaufen lassen und so! in den task manager geschaut was da so alles läuft


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21487 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7197 Tagen | Erstellt: 22:08 am 29. Juni 2005