» Willkommen auf Hardware «

moskito99
offline


OC Profi
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


hi..

mache gerade systempflege am rechner der freundin.

system hat 2 platten, von denen die 2te (ca. 4-5 jahre alte seagate 20gb) als ablage dient (15gb), temporäre internetdateien (2,5 gb) und auslagerungsdatei vm xp (2,5 gb).

beim auslesen der samrtwerte für die platte ist alles im grünen bereich bis auf "seek error rate". grenzwert ist laut diverser tools 30...sie hat einen wert von 29...

fragen:

1.) wie schlimm ist dieser fehler tatsaechlich?
2.) kann er behoben werden durch zb formatierung, oder ist es eher ein hardwarefehler???


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 23:57 am 9. Feb. 2005
Bones
aus Saarbrücken
offline



OC God
16 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


Fromatieren bringt dort nichts. Ursache ist entweder weiche Aufhängung (je fester die Platte einspannt ist desto besser wird der Wert) allerdings glaube ich das weniger weil es noch eine 5200er Platte ist die damit keine Probleme haben. Manchmal kann bessere Kühlung helfen.
Datenverlust hast du dadurch nicht, aber die Geschwindigkeit wird schlechte. Ist halt ne typische Alterungserscheinung :dontknow:

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5863 Tagen | Erstellt: 16:21 am 10. Feb. 2005
moskito99
offline


OC Profi
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2602 MHz
64°C mit 1.400 Volt


na dann :-)

also perfekt als ablageplatte. mehr ist sie ja nicht...


Shuttle SN27P2 mit Nvidia 570 Ultra, X2 4200+ EE 65W, MSI 512 MB 7900GTO, 1 GB Ram

Beiträge gesamt: 674 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6047 Tagen | Erstellt: 16:47 am 10. Feb. 2005