» Willkommen auf Hardware «

SMPTE
aus Berlin
offline



OC God
17 Jahre dabei !

Intel Core i5
2700 MHz @ 2700 MHz
60°C mit 1.00 Volt


Hi
habe noch mal eine fragen zum herunterfahren
es geht unm folgenden rechner:
http://www.nethands.de/pys/show.php4?user=SMPTE2
(ist nen ATX)
habe da mehrere OS' drauf
untern win 2000 geht der pc ordnunggemäss auss wenn ich auf ausschalten gehe.
unter win 98 (1) kommt der alte bildschirm "sie können den computer jetzt ausschalten" aber das board geht nicht aus.
bei dem debianlinux 3.1 ist es ähnlich
der sagt zwar power down und alle festplatte drehen runter aber danach bleibt er noch an. ich kann ihn dann nur ausmachen wenn ich 4 sek auf den atxpowerbutton drücke.
wer ne idee was man machen könnte?
gruss und danke
SMPTE


Server  Veranstaltungstechnik ist kein Beruf, es ist eine Lebenseinstellung !           AniMaCo - DIE Berliner Anime-Convention - www.animaco.de

Beiträge gesamt: 6833 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 10:03 am 13. Jan. 2005
Lan
aus Lünen
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 3100 MHz
38°C mit 1.45 Volt


Für Windows 98 gibts n Patch
Bei Debian....naja....mach ma apt-get installacpi ...so oder so ähnlich hieß das Paket glaube ich :noidea:. Dann sollte es funktionieren.


Biostar TForce 550, AMD Radeon HD 4670, 2 * 2 GB GSkill DDR2 1000, BeQuiet! P5 470 W

Beiträge gesamt: 2025 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5672 Tagen | Erstellt: 10:28 am 13. Jan. 2005
SMPTE
aus Berlin
offline



OC God
17 Jahre dabei !

Intel Core i5
2700 MHz @ 2700 MHz
60°C mit 1.00 Volt


das windows lief aber mal aufm anderen rechner ohne diese probleme


Server  Veranstaltungstechnik ist kein Beruf, es ist eine Lebenseinstellung !           AniMaCo - DIE Berliner Anime-Convention - www.animaco.de

Beiträge gesamt: 6833 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 10:31 am 13. Jan. 2005
druesel
aus gelaugt
offline



Enhanced OC
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
50°C mit 1.54 Volt


Funzte nicht der Patch ausschließlich bei SE? Ist schon lange her.....

Guck dir mal HIER die Tips von Psycho an, vielleicht ist was für dein Problem dabei.

MfG


Win3000+@2700MHZ / MSI Neo2 Pl. / 2*512 A-Data 566 / 2*160 GB SATA Raid0
X800Pro Vivo @XT PE 540/590
01  03  05  Aq3  32M

Beiträge gesamt: 268 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5852 Tagen | Erstellt: 11:43 am 13. Jan. 2005