» Willkommen auf Grafikkarten OC «

Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


ich denke schon dass es an den Herstellern liegt, weil ASUS schon immer eigenwillige diagnosechips etc. verbaut hat, möglicherweise sind die Toleranzen einfach anders.

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6399 Tagen | Erstellt: 22:38 am 5. Aug. 2006
efbiai
aus schlafen
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3150 MHz
50°C mit 1.225 Volt


Ja aber der GPU ist ja der gleiche, sind ja beide von NVIDIA ?!

Denke  das ob ASUS oder sonst wer nur mit dem Vertrieb zu tun hat...


Q6600

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5417 Tagen | Erstellt: 10:22 am 6. Aug. 2006
Kauernhoefer Speedy
aus Roth
offline



OC God
17 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


Da du deine Grakas mit Wasser kühlst u. die Wakü einen geschlossenen Kreislauf bildet könnte ich mir vorstellen das die 2.Karte im Kreislauf wärmer wird, da sie ja bereits vorgewärmtes Wasser von der 1.Karte erhält;)

Beiträge gesamt: 1772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6568 Tagen | Erstellt: 10:33 am 6. Aug. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Vertausch die Karten mal. Dann kannst Du sehen, ob es an "ungleicher Belastung" der Chips liegt. Ansonsten ist es wohl eher auf unterschiedliche Dioden oder Bios-Werte zurückzuführen...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6687 Tagen | Erstellt: 10:41 am 6. Aug. 2006
Beschleunigen
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


ich denke, er wird umstecken können, wie er lustig ist. ich hatte auch immer 10°C differenz (egal mit welcher kühlung).  das ist völlig normal.

ps.
im AFR mode sollte die auslastung 1:1 sein.


(..)

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6595 Tagen | Erstellt: 11:25 am 6. Aug. 2006
efbiai
aus schlafen
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3150 MHz
50°C mit 1.225 Volt



Zitat von Kauernhoefer Speedy um 10:33 am Aug. 6, 2006
Da du deine Grakas mit Wasser kühlst u. die Wakü einen geschlossenen Kreislauf bildet könnte ich mir vorstellen das die 2.Karte im Kreislauf wärmer wird, da sie ja bereits vorgewärmtes Wasser von der 1.Karte erhält;)



aber 10 Grad unterschied? Wie warm ist das wasser dann im Radi eingang?
90 Grad ? ;)
kann ich mir nicht vorstellen...

es ist egal welche oben und unten ist,macht kein Unterschied.
Aber wie gesagt eigentlich bin ich voll und ganz zufrieden, das System läuft perfekt. Werd das ganze erst mal beobachten und wenn die obere (wärmere) zuerst den Geist aufgibt weiß ichs ja das was nicht i.O. war :lol:


Q6600

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5417 Tagen | Erstellt: 12:37 am 6. Aug. 2006
fe4r
aus Switzerland
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2400 MHz
44°C mit 1.40 Volt


hey mach dir keine gedanken, ich hab auch schon oft gelesen dass die erste gpu wärmer wird im sli modus. kannst sie auch tauschen, dann wird die pov halt 10° wärmer sein, alles in ordnung...

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 5392 Tagen | Erstellt: 17:24 am 6. Aug. 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7



Zitat von fe4r um 17:24 am Aug. 6, 2006
hey mach dir keine gedanken, ich hab auch schon oft gelesen dass die erste gpu wärmer wird im sli modus. kannst sie auch tauschen, dann wird die pov halt 10° wärmer sein, alles in ordnung...




:thumb:

kenns gar nicht anders! war bei meinem sli so, beim kumpels, schon zig mal hier im forum gelesen etc!


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6038 Tagen | Erstellt: 17:32 am 6. Aug. 2006
efbiai
aus schlafen
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3150 MHz
50°C mit 1.225 Volt


OK, danke Euch, dann bin ich beruhigt !
:thumb:


Q6600

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5417 Tagen | Erstellt: 19:25 am 6. Aug. 2006
spocky1701
aus Jena
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Aber an und für sich ist das ganze ziemlich unlogisch!
Selbst falls das normal sein sollte...

Interessant wäre für mich zumindest nochmal geklärt zu bekommen, was passiert, wenn die vertauscht werden...
Einzige erklärung für mich, im SLI-Modus werden vielleicht zusätzliche Bereiche der ersten GPU belastet, die eben SLI-Managen und somit wird auch mehr Wärme erzeugt.
Allerdings müsste dann die Tempdifferenz mit WaKü kleiner sein, als mit LuKü... :noidea:

(Geändert von spocky1701 um 23:31 am Aug. 6, 2006)


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6873 Tagen | Erstellt: 23:30 am 6. Aug. 2006