» Willkommen auf Grafikkarten OC «

efbiai
aus schlafen
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3150 MHz
50°C mit 1.225 Volt


:nabend:

Ich habe 10 Grad unterschied bei meinen beiden 7600 GT im SLI Betrieb.
Wie kann das sein?

Das ganze habe bzw. hatte ich bei den Orginal Lüftern,(74 und 64 Grad unter Last) und bei meiner frisch installierten Wakü ( 53 und 43 Grad). Beides mit ATI TOOL belastet und mit Everest ausgelesen. Das ein Kühler nicht richtig aufsitzt glaub ich nicht da das ganze ja vorher auch schon war... kann es sein das Everest das nicht richtig anzeigt?


Q6600

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5417 Tagen | Erstellt: 19:08 am 4. Aug. 2006
BDKMPSS
offline


OC God
19 Jahre dabei !


?

ein paar infos währen nicht schlecht...

...wir können doch nicht hellsehen...

wenn du eine 2. Grafikkarte für SLI eingebaut hast, ist es doch klar, warum die Temperatur um 10° steigt. 2 Grafikkarten erzeugen mehr temperatur als eine...

wenn du auch schon vorher beide grafikkarten drin hattest und diese wenn du sie in den SLI-modus versetzt 10° mehr heizen ist der grund auch klar... jetzt laufen beide unter last, vorher nur die primäre und die andere hat sich maximal im 2d modus gelangweilt

Beiträge gesamt: 1860 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7023 Tagen | Erstellt: 19:40 am 4. Aug. 2006
efbiai
aus schlafen
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3150 MHz
50°C mit 1.225 Volt


Nun gut hier die Infos  Eine ist von Asus (Die obere bzw. die wärmer)
die ander von Point of view.
das ganze läuft mit 579/746 mhz auf einem Abit KN8 SLI mit AMD 3800+ @2750 mhz

... für mich ist das allerdings alles andere als logisch, die Leistung müßte ja jetzt auf zwei Karten verteilt werden. Und ich habe die Temp. Proble im 2D sowie im 3 D Modus !
Mir ist auch klar das SLI nicht gleich doppelte Leistung heißt aber die Temp. müßte doch gleich sein ?!

:noidea:


Q6600

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5417 Tagen | Erstellt: 19:47 am 4. Aug. 2006
BDKMPSS
offline


OC God
19 Jahre dabei !


ich weiß immer noch nicht, was genau dein problem ist...

ist die eine karte wärmer als die andere?

Beiträge gesamt: 1860 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7023 Tagen | Erstellt: 0:07 am 5. Aug. 2006
AgentOrange996
aus Stuttgart
offline



OC God
15 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


Die Leistung wird nicht auf zwei verteilt, zumindest nur indirekt.... wenn du zwei CPUs hast werden die dadurch ja auch net kälter.... allerdings laufen die glaub nimmer auf 16x PCI-E sonder 2x 8x PCI-E glaub..... so isses zumindest in meinem Crossfire-System...


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 5476 Tagen | Erstellt: 2:10 am 5. Aug. 2006
VoooDooo
aus München
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


es is eigentlich normal das bei SLI die obere Karte wämer wird!!!

Beiträge gesamt: 10181 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7067 Tagen | Erstellt: 13:02 am 5. Aug. 2006
N omega G
aus Karlsruhe
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
45°C mit 1.65 Volt


außerdem sind da doch wohl verschiedene kühler drauf oder haste die gewechselt? :lol:;)


S754 3000+ || 8KDA3+ || 6800LE@16/6

Beiträge gesamt: 2493 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6285 Tagen | Erstellt: 13:37 am 5. Aug. 2006
Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


könnt ihr alle nicht lesen ?
Er schreibt doch das auf beiden Waküs drauf sind, und trotzdem eine 10 °C wärmer wird.
Das kann eigentlich nur ein auslesefehler sein oder es liegt an leichten unterschieden der beiden herstellen was die Stromversorgung angeht etc.

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6399 Tagen | Erstellt: 14:17 am 5. Aug. 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i7


war bei meinen 6600gt`s genauso..
scheint normal im sli zu sein!


42

Beiträge gesamt: 10046 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6037 Tagen | Erstellt: 16:05 am 5. Aug. 2006
efbiai
aus schlafen
offline



Basic OC
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3150 MHz
50°C mit 1.225 Volt


könnt ihr alle nicht lesen ?
Er schreibt doch das auf beiden Waküs drauf sind, und trotzdem eine 10 °C wärmer wird.  --- Danke BONES !:thumb:

Es ist ne Wakü, aber es war auch bei der standart Kühlung so..
wobei ich es für unmöglich halte das es am "Hersteller" ASUS oder Point of View liegen kann...
kann sie jetzt leider nicht mehr von unten nach oben tauschen, da wie gesagt das System jetzt ne Wakü hat und mir der Stress zu groß wäre, es läuft ja alles prima (z.B. 18571 Punkte bei 3D Mark 03) und mit der temp bin ich ja eigentlich auch zufrieden aber die 10 Grad geben mir trotzdem zu denken :noidea:

Gibt es noch ein anderes Programm außer Everest um die Sensor darstellen zu lassen ?
Evtl. liegt es ja doch daran ?!


Q6600

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2006 | Dabei seit: 5417 Tagen | Erstellt: 17:33 am 5. Aug. 2006