» Willkommen auf Grafikkarten OC «

Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


Hi,
Ich hab seit Jahren meinen Fernseher am PC über ne S-Video Leitung. Als letztes an einer 9800 Pro die ein perfektes Bild lieferte.
Jetzt hab ich eine ASUS x800 Pro. Das Problem ist das das Bild grau ist, egal was ich einstelle und trickse. Alle Einstellungen sind richtig (wie vorher) und die Kabel + der TV  haben vorher ja auch gefunzt.

Warum wird die Farbinformation nicht übertragen ?
Kann ich da was ändern ?

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6401 Tagen | Erstellt: 21:25 am 18. Juli 2006
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
3500 MHz @ 4400 MHz
41°C


Bei GeForce Karten gabs das früher auchmal!
Da musste man so ne Schlinge um 2 Pins im S-Video Steker machen!
Weis aber grad nicht welche!


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13267 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6696 Tagen | Erstellt: 22:13 am 18. Juli 2006
budweiser1711
aus Palermo
offline



VERBANNT
14 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2600 MHz
47°C mit 1.60 Volt


Ja das hab ich auch schon mal gelesen und es sind vor allem ältere Fernseher die an einer neuen Grafikkarte hängen betroffen!


Computer existieren um uns Probleme zu lösen und um uns Probleme zu machen   >Sempron64 Palermo S754 3100+ 1,80Ghz@2,60Ghz@1,60V, Sapphire Radeon 9600XT AGP 8x 500/300, 1,5GB Ram@DDR433@2,60V, GIGABYTE K8 Triton GA-K8NS<

Beiträge gesamt: 666 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5446 Tagen | Erstellt: 23:28 am 18. Juli 2006
Maddini
aus Fischamend
online



OC God
15 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


versuchs mal mit nem chinchkabel, bei mri hats mit svideo auch net geklappt, es gibt aber svhs --> scart kabel wo man am scart anschluss umschalten kann damits farbe wird :thumb:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 5453 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5653 Tagen | Erstellt: 10:28 am 19. Juli 2006
Dreamtem
offline



Basic OC
14 Jahre dabei !


@ Bones  ist das die von Mad Monxx oder hast du dir eine andere geholt?


AMD 3700+ Toledo, Biostar 6100 M9
2GB Aeon Ram
X1800GTO GuCube

Beiträge gesamt: 249 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5434 Tagen | Erstellt: 11:32 am 19. Juli 2006
Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


Die bei mad moxx (leider)
Am Fernseher kanns ja nicht leigen und nen Scartadapter benutze ich ja, damit gings auch.
Haben die monkxx vielleicht nen Ami BIOS da drauf gespielt ?

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6401 Tagen | Erstellt: 12:59 am 19. Juli 2006
Dreamtem
offline



Basic OC
14 Jahre dabei !


Wieso leider?  Möchte evtl. die x800 GTO @ 16 PP kaufen.

Hast du beim Installieren vom  Treiber den Fernseher laufen lassen?

Ich hab ein Treiberupdate gemacht und dann is die Karte jedesmal abgestürtzt wenn der Fernseher gelaufen ist. Treiber bei laufendem Fernseher installiert und jetzt läuft´s.:punk:


AMD 3700+ Toledo, Biostar 6100 M9
2GB Aeon Ram
X1800GTO GuCube

Beiträge gesamt: 249 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5434 Tagen | Erstellt: 13:18 am 22. Juli 2006
Bones
aus Saarbrücken
offline



OC God
17 Jahre dabei !

AMD Phenom II
2800 MHz @ 3500 MHz
43°C mit 1.35 Volt


Weil die mir zuerst ne super karte geschickt haben (R480, 1,6 ns)
Leider war aber ne Pipeline angeknackst und ich hab erst nach viel hin und her ne x800 miesester sorte bekommen. (die erste Karte war auch full retail der Austausch bulk)

Beiträge gesamt: 1387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6401 Tagen | Erstellt: 13:58 am 22. Juli 2006
Dreamtem
offline



Basic OC
14 Jahre dabei !


mit dem Treiber mal probiert, oder läuft´s schon?

Die Karte passt aber mit der bestellten überein oder?

In der Beschreibung steht ja Bulk Verpackung.


AMD 3700+ Toledo, Biostar 6100 M9
2GB Aeon Ram
X1800GTO GuCube

Beiträge gesamt: 249 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5434 Tagen | Erstellt: 14:04 am 22. Juli 2006