» Willkommen auf Grafikkarten OC «

Clock Master
aus Kröning
offline



VERBANNT
15 Jahre dabei !

AMD Athlon 64
2190 MHz mit 1.45 Volt


tach zusammen.hat zufällig jemand von euch schon mal ne y800gto übertaktet?wenn ja schreibt mir mal eure ergebnisse.
ich finde meine sind irgendwie zu schlecht.
core 425mhz und memory555mhz ist das nicht n bisl zu wenig bei solchen default werten?400\490hz und einer vollast temp. von 95rad.


Es war einmal und ist nicht mehr ein ausgestopfter Teddybär.
Er aß die Milch und trank das Brot
Und als er starb da war er tot.

Beiträge gesamt: 215 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5616 Tagen | Erstellt: 15:05 am 17. April 2006
Capt Morgan
aus Schweinfurt
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
35°C mit 1.15 Volt


Also ich hab meine GTo2 auf Core 540 & Mem auf 590 gebracht und bei Vollast bekomm ich so max. 60°C.


Man soll das Leben nicht so ernst nehmen, da kommt man sowieso nicht lebend raus!

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5617 Tagen | Erstellt: 15:10 am 17. April 2006
Clock Master
aus Kröning
offline



VERBANNT
15 Jahre dabei !

AMD Athlon 64
2190 MHz mit 1.45 Volt


wow wie kommst du an so niedrige temps meine läuft unter shootern wie bf2 in max quality auf locker mal 90 grad und im standby also aufm desktop hab ich auf 46grad.hast du vieleicht einen anderen lüfter?


Es war einmal und ist nicht mehr ein ausgestopfter Teddybär.
Er aß die Milch und trank das Brot
Und als er starb da war er tot.

Beiträge gesamt: 215 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5616 Tagen | Erstellt: 15:15 am 17. April 2006
Capt Morgan
aus Schweinfurt
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
35°C mit 1.15 Volt


Nö ich hab noch den standartkühler drauf hab aber dafür noch ne gute Gehäuselüftung ein 120 vorn einen 120 hinten 80 in der Seitenwand und imm netzteil unten nochma nen 92 des bring einiges :punk:


Man soll das Leben nicht so ernst nehmen, da kommt man sowieso nicht lebend raus!

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5617 Tagen | Erstellt: 15:57 am 17. April 2006
Clock Master
aus Kröning
offline



VERBANNT
15 Jahre dabei !

AMD Athlon 64
2190 MHz mit 1.45 Volt


aha.wundert mich wie man dann solche temps. zu stande bringt hab nämlich auch noch ne gute kühlung des gehäuses.aber na ja egal.


Es war einmal und ist nicht mehr ein ausgestopfter Teddybär.
Er aß die Milch und trank das Brot
Und als er starb da war er tot.

Beiträge gesamt: 215 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5616 Tagen | Erstellt: 16:00 am 17. April 2006
Redirion
aus Hildesheim
offline



OC Profi
15 Jahre dabei !

AMD Ryzen 7


hab die Connect3d X800GTO mit dem auf 16pipes modifizierten originalbios,  d.h. sie läuft auf Standardtakt.
Wenn ich über Atitool den Lüfter manuell auf 100% stelle, schafft sie X800XT PE Takt (520/560), aber das sind dann trotzdem über 70°C , während Ati tool auf Artefakte testet.

Daher lass ich erstmal auf Std laufen und kauf mir vll irgendwann ne bessere Kühlung, um dann auf x800xt pe laufen zu lassen.

Weiß einer, welchen Kühler man am besten nehmen könnte? Passt der neue Vf900Cu von Zalman? müsste ja eigentlich..

@Clock Master: vll hängen die niedrigen Übertaktungserfolge mit der Kühlung zusammen. Versuch auch mal manuell auf 100% Lüfterleistung zu stellen und guck dann noch mal

Beiträge gesamt: 901 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 5780 Tagen | Erstellt: 16:04 am 17. April 2006
Clock Master
aus Kröning
offline



VERBANNT
15 Jahre dabei !

AMD Athlon 64
2190 MHz mit 1.45 Volt


@redirion danke für den tipp aber ich hab schon die lüfter auf 100%.und hab noch zusätzlich einen 40ger lüfter oben draufgemacht.was mir aber ein rätsel ist wie kommt man an die restlichen 4 pips?ich hab momentan12 und habs schon mit rivatuner versucht aber irgenwie futzts ned.
kannst mir vieleicht mal kurz beschreiben wistes du gemacht hast?


Es war einmal und ist nicht mehr ein ausgestopfter Teddybär.
Er aß die Milch und trank das Brot
Und als er starb da war er tot.

Beiträge gesamt: 215 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5616 Tagen | Erstellt: 16:42 am 18. April 2006
Capt Morgan
aus Schweinfurt
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2200 MHz
35°C mit 1.15 Volt


Mit Rivatuner kannste die pipes von ATI Karten net Freischalten dazu musste ein 16 Pipline BIOS draufflashen um alle pipes zu aktivieren.


Man soll das Leben nicht so ernst nehmen, da kommt man sowieso nicht lebend raus!

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5617 Tagen | Erstellt: 17:17 am 18. April 2006
Rulinator
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


wir haben doch ein tolles Sticky, in dem wir alles über die x8er reihe sammeln, kann man nicht darin fragen statt sofort ein neues topic zu öffnen? :thumb:


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6165 Tagen | Erstellt: 21:00 am 18. April 2006
Der Optimierer
aus Braunschweig
offline



Enhanced OC
15 Jahre dabei !

Intel Core 2 Duo
2600 MHz @ 3200 MHz
40°C mit 1.19 Volt


Was hast du für nen Chip? Ich habe ne Powercolor X800gto mit dem 420er Chip und 1,6 ns Speicher.

Die Karte läuft (unter Wakü) mit 16pp und GPU/MEM 590/615Mhz.

Bei max 37 Grad:punk:


Haben ist besser als brauchen!
E6750, Gigabyte P35 DS3, 4 GB Mushkin 800er, HD 4870, HP w2207h.

Beiträge gesamt: 308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5671 Tagen | Erstellt: 11:59 am 19. April 2006