» Willkommen auf Grafikkarten OC «

kevsti
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP


So meine Grafikkarte von Norsk-IT kam heute endlich :D

ich hab jetzt ca. 8 Stunden rumgeclockt gebencht etc.. dabei sind seeehr merkwürdige ergebniss rausgekommen..


                   Default       16x6          16x6@380:800         16x6@399:888
3DMark05:    2704         3382          4014                          4775
3DMark03:    5480         6274          6933                          8095
AquaMark3:  36.841      38.485       34.953                       42.861



Also die 3DMark05 Points finde ich einfach Hammer.. die 3DMark03 Points raff ich nit (8000 ist denk ich deutlich zu wenig..) und AquaMark3 ist auch nen bissl komisch...

So nen paar daten zu meinen glückstreffer :godlike:

alle 16 pixel pipes funktionieren und auch alle Vertex :D aber nicht nur das.. ich hab 2.2ns Speicher.. und der GPU scheint gut oc par zusein..

kann mir vlt. jmd sagen ob (und wie) ich den GPU noch weiter overclocke? irgendwie sind alle tools schon voll hochgestellt..

da der ASUS keine RAMKühlung hat wart ich erst auf meinen Zalman dann takt ich den RAM noch höher (da geht noch einiges..)

und nen VMOD hab ich auch noch nicht...

Die Temps sind super (45°C GPU - Last, 35°C RAM - Last.. idel ca. 5°C weniger.. wobei ich noch keine RICHTIGE last hatte)

Ich wirde halt noch gerne nen paar MHz auf den GPU geben den da ist sicher (vorallen nach nen VMOD) noch vieles drin.. aber wie gesagt kein tool (Powerstrip Rivatuner..) will noch höher gehen.. RAM lass ich erstma bis zu meiner Zalman kühlung...

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6007 Tagen | Erstellt: 0:01 am 25. Jan. 2005
bratwurst
aus Eschweiler
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2610 MHz
43°C mit 1.5 Volt


hab 12490 bei 03
4300 bei 05
und 25xxx bei 01se

mfg bratwurst


winchester 3000+ corsair TwinX XL 1024MB mit CL 2-2-2-5 Leadtek 6800LE @ 16/6 pipes und 390/900MHZ mt 1,2Vcore MSI Neo2 Platinum WD 200 GB 8MB Cache

Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6021 Tagen | Erstellt: 0:05 am 25. Jan. 2005
kevsti
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP



Zitat von bratwurst am 0:05 am Jan. 25, 2005
hab 12490 bei 03
4300 bei 05
und 25xxx bei 01se

mfg bratwurst



Das zeigt mal wieder was 3DMark fürn schwachsinn ist du hast fast das doppelte @ 3DMark03 von meiner points zahl aber bei bei 05 hab ich mehr Points als du.. unlogisch..

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6007 Tagen | Erstellt: 1:29 am 25. Jan. 2005
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


ob der 3dmark sinn macht oder nicht ist ne ganz andere frage...


fakt ist, dass bei deinen werten was nicht stimmen kann. am3 und 3dm03 sind viel zu schlecht, in am3 solltest du 5x fps haben, bei 3dm03 1xxxx

was für einen treiber nutzt du ? welche karte auf welcher plattform ? wie viel ram? welchen fsb ?

Fabi

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6505 Tagen | Erstellt: 1:46 am 25. Jan. 2005
kevsti
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP


Treiber den neusten DNA-Force (ist auf Forceware 7.24 aufgebaut) und bei installation hab ich auf Fast gestellt, im Treiber hab ich auch alles auf Fast (lieber 150fps in HL² als ne sau geile grafik aber nur 30fps..) gestellt und habe meine Hz (ich hab gehört das fälscht evtl. die ergebnisse..) werte eingetragen.. vsync ist immer an (liegt vlt. da der fehler?) RAM hab ich 2 mal 512MB (Dual Channel) TwinMos drin und die laufen bei 166MHz meine Platform ist (noch) Windows XP + SP2, Karte naja ne ASUS V9999 LE/LD

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6007 Tagen | Erstellt: 3:23 am 25. Jan. 2005
bratwurst
aus Eschweiler
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2610 MHz
43°C mit 1.5 Volt


bei am3 hatte ich übrigens 64xxx

also wie gesagt ... 3dmark ist net so schwachsinnig ... denn die werte deines system passen echt vorne unten hinten net

hab übrigens im ersten test bei 3dmark03 nur 5k punkte gehabt ... danach windows neuinstalliert und aktuelle treiber drauf und sofort über 12k

mfg bratwurst


winchester 3000+ corsair TwinX XL 1024MB mit CL 2-2-2-5 Leadtek 6800LE @ 16/6 pipes und 390/900MHZ mt 1,2Vcore MSI Neo2 Platinum WD 200 GB 8MB Cache

Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6021 Tagen | Erstellt: 13:49 am 25. Jan. 2005
kevsti
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP



Zitat von bratwurst am 13:49 am Jan. 25, 2005
bei am3 hatte ich übrigens 64xxx

also wie gesagt ... 3dmark ist net so schwachsinnig ... denn die werte deines system passen echt vorne unten hinten net

hab übrigens im ersten test bei 3dmark03 nur 5k punkte gehabt ... danach windows neuinstalliert und aktuelle treiber drauf und sofort über 12k

mfg bratwurst



sag ich ja 3DMark ist schwachsinng ;) wo macht nen bench sinn der irgendwie die ganze zeit nur mist ausgibt... bringt einen doch nix.. kommt auf die games an.. ich zock HL² @ 1400x1050 alles details auf max und 16x AA wie 12xAF bei ~150fps - was will man mehr? das ownt einfach "alles".. ;)

Beiträge gesamt: 120 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6007 Tagen | Erstellt: 20:10 am 25. Jan. 2005
Hunterhood2001
offline



OC Newbie
16 Jahre dabei !

AMD Athlon XP
1800 MHz @ 2100 MHz
47°C mit 1.625 Volt


Habe gestern meine ASUS V9999 Rev 1.01 (6800 LE) bekommen:

Alle 16 Pipes und die 6 Shader laufen problemlos (Doom3, FarCry, 3DMark05 getestet) :thumb:

Bei 350/750 habe ich erst einmal aufgehört, machte dann 3904 Punkte im 3D Mark 05 mit einem Athlon 2400XP auf 2.1 GHz bei FSB 200.

Habe ich Glück gehabt? ;)

Soll ich einen NV5 oder Zalmann Kühler nehmen?

@Bratwurst

Mit einem Winchester 3000+ bei 2.610 Mhz nur 4300 Punkte im 3DMark05? :noidea:


(Geändert von Hunterhood2001 um 7:44 am Jan. 26, 2005)


EPOX 8RDA+ mit VDD Mod, FSB 200, 512 MB Corsair XMS, Athlon 2400XP@2.1 Ghz. ASUS V9999 (16,6 350/750)

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5994 Tagen | Erstellt: 7:31 am 26. Jan. 2005
Tzimisce
offline


OC Newbie
16 Jahre dabei !

AMD Barton
2167 MHz


hallo, mal eine frage zur kühlerwahl: die asus-graka unterstütz einen lüfter mit drehzahlsteuerung (der original-lüfterist aber unzureichend und laut) der nv5 hat aber keinen drehzahl-sensor, weiß irgendjemmand ob der zalman vf-700 diese hat? es wäre ja indiesen zusammenhang sehr sinnvoll die drehzahl steuerung beizubehalten, schon allein deswegen das der rechner im normal-betrieb-leiser ist...also wer kann mir auskunft geben?

Danke

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6023 Tagen | Erstellt: 10:58 am 26. Jan. 2005
bratwurst
aus Eschweiler
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2610 MHz
43°C mit 1.5 Volt


3dmark05 werd ich heut ma amx versuche machen

hab 3dmark05 nur mit 23xx mhz proz und auch graka net auf max getestet

werds heut ma nachholen

mfg bratwurst


winchester 3000+ corsair TwinX XL 1024MB mit CL 2-2-2-5 Leadtek 6800LE @ 16/6 pipes und 390/900MHZ mt 1,2Vcore MSI Neo2 Platinum WD 200 GB 8MB Cache

Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 6021 Tagen | Erstellt: 11:33 am 26. Jan. 2005