» Willkommen auf Grafikkarten OC «

tyler81durden2
offline



OC Newbie
19 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.52 Volt


Hallo,

mein Problem steht ja schon im Topic! Hab heute WaKü auf mein ASUS V9950 TD drauf gemacht, und die Karte macht im 3D-Betrieb (z.B. 3DMark2003) Geräusche (so ähnlich, als würde man ein Stück papier in nen Lüfter halten, ändert aber die frequenz, teilweise auch piepsen)!

Könntet ihr vielleicht mal bei euren Karten lauschen, ob die das auch machen?

danke

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 7004 Tagen | Erstellt: 18:43 am 28. Mai 2004
krauser
offline



OC Profi
19 Jahre dabei !

Intel Core 2 Quad
3000 MHz @ 4000 MHz mit 1.25 Volt


hatte ich bei meiner 5900er auch, aber nur wenn ich im iexplorer oder sonst wo gescrollt hab. kommt glaub ich von den spannungswandlern auf der karte. ist glaube ich bei einigen karten vorgekommen.


Asus Maximus II Formula
280 GTX
4GB G.SKILL

Beiträge gesamt: 788 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6958 Tagen | Erstellt: 19:01 am 28. Mai 2004
tyler81durden2
offline



OC Newbie
19 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.52 Volt


....hmmm, hab gerade noch mal bei der GF von meinem bruder geschaut, die macht auch solche Geräusche! ich denke mal, mit der erklärung das es die spannugswandler sind kann ich leben.

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 7004 Tagen | Erstellt: 20:28 am 28. Mai 2004
Beschleunigen
aus Hannover
offline



OC God
18 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


wie wär's denn, wenn du einfach mal den "optimierten bildlauf" unter windows ausstellst.. mit tweaktools oder in den optionen des explorers ?!

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6641 Tagen | Erstellt: 0:36 am 29. Mai 2004