» Willkommen auf Grafikkarten OC «

skynet
aus Zürich
offline



OC God
19 Jahre dabei !

AMD Ryzen 7
3700 MHz @ 4500 MHz
65°C mit 1.5 Volt


nö, sag mal deine leistungen die das NT hat :) also wieviel Ampere auf welcher leitung ? :)


Fatal1ty AB350 Gaming-ITX/ac - Ryzen 2700X @ 4.5GHz - 1080 Ti Aorus Xtreme @ 2063/6318MHz - 2x 8GB G.Skill Trident Z DDR4 4266 @ 3600 C14 @ 57.5ns - 256GB Samsung 951 NVMe - 256GB Samsung 840 Pro - 750W Bitfenix Formula Gold - Win 10 Pro

Beiträge gesamt: 9863 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6961 Tagen | Erstellt: 22:50 am 13. Nov. 2002
Ichwillspeed
aus Koeln
offline



OC God
18 Jahre dabei !

Intel Core i7
2600 MHz @ 4100 MHz


+3.3V =  28A
+5V    =  30A
+12V  =  15A
-5V     =  0.5A
-12V   =  0.8A

hab ich mir von nem freund der im pc shop arbeitet, mitbringen lassen. mein altes 300er ist nämlich an altersschwäche verreckt! :bubble:

Beiträge gesamt: 1116 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6835 Tagen | Erstellt: 23:13 am 13. Nov. 2002
Sonic
offline



OC God
19 Jahre dabei !


ne, das NT passt, ich denk einfach das du den FSB zu hoch bzw zuwenig VCore hast =) Also "zuviel" geOced

Beiträge gesamt: 1867 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 7047 Tagen | Erstellt: 10:19 am 14. Nov. 2002
Ichwillspeed
aus Koeln
offline



OC God
18 Jahre dabei !

Intel Core i7
2600 MHz @ 4100 MHz


alles ok! hab die treiber deinstalliert und neue nochmal die neue draufgeknallt! :)
jetzt läuft alles! :gold: auch oced! *g*

Beiträge gesamt: 1116 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6835 Tagen | Erstellt: 13:40 am 15. Nov. 2002