» Willkommen auf Internet und Netzwerk «

Illa Killa
aus Hannover
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Quad
2830 MHz


Hiho,
bin heute ausm Urlaub zurückgekommen und hab meinen geliebten Rechner gestartet und dann krieg ich auf einmal keine Netzwerkverbindung mehr. Hab auch nen anderes Kabel probiert geht aber immer noch nich. Wenn ich den Laptop per Kabel dranhänge läufts. In der Systemsteuerung is der Netzwerkadapter aber noch drin. Übers Bios kann ich auch nen Lan Smart-test machen, da hat er mir dann die Länge des Netzwerkkabels angezeigt. Hat sich jetzt echt mein Lan-port verabschiedet oder liegts noch irgendwo an Vista?(Business mit SP1)


Core2Quad Q9550, GeForce GTX 280, 4GB G.Skill

Beiträge gesamt: 772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5508 Tagen | Erstellt: 23:30 am 11. Jan. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Wenn er die Länge des LAN-Kabels erkennt, dürfte wohl kaum der Port defekt sein...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6763 Tagen | Erstellt: 23:43 am 11. Jan. 2009
Illa Killa
aus Hannover
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Quad
2830 MHz


Hab auch mal spasseshalber Rechner und Laptop verbunden, klappt ohne Probleme, aber warum zur Hölle krieg ich keine Netzwerkverbindung wenn ich Rechner und Router verbinde?


Core2Quad Q9550, GeForce GTX 280, 4GB G.Skill

Beiträge gesamt: 772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5508 Tagen | Erstellt: 0:08 am 12. Jan. 2009
Illa Killa
aus Hannover
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Quad
2830 MHz


Geht jetzt wieder, den Router mal nen paar Minuten vom Strom trennen wirkt wahre Wunder ;)


Core2Quad Q9550, GeForce GTX 280, 4GB G.Skill

Beiträge gesamt: 772 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5508 Tagen | Erstellt: 10:20 am 12. Jan. 2009