» Willkommen auf Notebook «

boeder
aus 'm Osten Berlins
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


hi, hab hier ein compaq e500 mit 800 mhz wo das mainboard defekt is. kann ich mir jetz irgend einen e500 holen, der z.bsp. auch nur 400 mhz hat oder muss es einer sein, der 800 mhz um das mainboard dort auszubauen?


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6089 Tagen | Erstellt: 14:21 am 7. Aug. 2006
boeder
aus 'm Osten Berlins
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2000 MHz
36°C mit 1.6 Volt


niemand eine idee?


PC: NF7 Rev. 2, AMD XP 1700+ JIUHB DLT3C XPMW, 512 MB PC400 Twinmos/Winbond BH5, ATI 9800 , Compucase Tower black@2 120 mm Lüfter WaKü: Holzkiste für Wakü@4 120 mm Lüfter auf'n Deckel, 1A-HV2, 2 x Airplex Classic@4 120 mm Lüfter, Eheim 1046

Beiträge gesamt: 1577 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6089 Tagen | Erstellt: 21:35 am 8. Aug. 2006
CremeFresh
aus geruht und fit!
offline



OC God
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4400 MHz


liegt wihl einfach daran, da niemand von uns compaq techniker is und weiß wo welches mobo verbaut wurde...

schaus dir halt mal an... ohne n direkten vergleich der motherboards findest du darüber wohl nix raus...

Beiträge gesamt: 6728 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5845 Tagen | Erstellt: 1:40 am 9. Aug. 2006