» Willkommen auf Notebook «

spacemaeuschen
offline


OC Newbie
13 Jahre dabei !


Hallo,

also ich habe meinen Cebop jetzt ca. 1 Jahr und bin noch zufrieden. Das einzige Problem was ich jetzt habe ist, dass das Kartenlesegerät keine Karten erkennt (brauchte das Lesegerät bisher nicht). Muss ich da noch irgendetwas einstellen? Habt Ihr das schon einmal gehabt? Oder ist es defekt? Es wäre schön, wenn Ihr mir helfen könntet

Gruß
spacemaeuschen

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5105 Tagen | Erstellt: 10:25 am 27. Nov. 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


:moin:

Erstmal herzlich Willkommen bei :ocinside: !

Dann haben wir hier ein cebop TOP 900 Topic.:) Aber zu Deinem Problem...

1.) Hast Du die Treiber für den Kartenleser installiert?:noidea:

Die Treiber findest Du nur auf der originalen CD die bei Deinem cebop dabei war. Schau´ mal in die Systemsteuerung --> System --> Geräte-Manager. Wenn dort "unbekannte Geräte" auftauchen, einfach die CD einlegen und den Treiber für dieses Gerät auf der CD suchen lassen. Er installiert den Treiber dann automatisch.:)

2.) Was für eine BS benutzt Du?:noidea:

Der Kartenleser funktioniert nicht mit Windows NT, Windows 98 oder Windows 95.;) Soll ja noch Personen geben, die das benutzen.:)

- Tomalla -


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 10:49 am 27. Nov. 2005
spacemaeuschen
offline


OC Newbie
13 Jahre dabei !


Ich benutze Windows XP Home Edition. Ich habe zwar ein paar CD´s bekommen, aber ich habe auf keiner was gefunden.

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5105 Tagen | Erstellt: 11:03 am 27. Nov. 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


Hast Du mal im Gerätemanager geschaut?:noidea:
:posten: mal ein Screenshot davon.:)

- Tomalla -


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 11:14 am 27. Nov. 2005
spacemaeuschen
offline


OC Newbie
13 Jahre dabei !


Ich kann kein Bild anhängen.


Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5105 Tagen | Erstellt: 11:24 am 27. Nov. 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


Klick mal auf das Haus über meinem Beitrag.
Das kannst Du dann eine Bild uploaden und per Link (URL) hier rein stellen. Am besten als JPG oder BMP.:)

- Tomalla -


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 11:33 am 27. Nov. 2005
spacemaeuschen
offline


OC Newbie
13 Jahre dabei !



http://img345.imageshack.us/img345/1460/cebop7eo.th.jpg

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5105 Tagen | Erstellt: 11:57 am 27. Nov. 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


Der Treiber der dem "Basissystemgerät" fehlt, ist auf der CD von cebop.:) Dann müsste eigentlich funktionieren.:noidea:

Zur Sicherheit klappe bitte mal alle Geräte auf und :posten: noch einen Screenshot.:)

- Tomalla -


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 12:07 am 27. Nov. 2005
spacemaeuschen
offline


OC Newbie
13 Jahre dabei !


Vielen Dank für Deine Hilfe. Es war der Treiber von PCIM.. . Da wäre ich nie darauf gekommen.

Also vielen Dank nochmal Du hast mir sehr geholfen.

Gruß
spacemaeuschen

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5105 Tagen | Erstellt: 12:15 am 27. Nov. 2005
Tomalla
aus Seeheim-Jugenheim
offline



Real OC or Post God !
16 Jahre dabei !


Kein Thema.:thumb: Jederzeit wieder.:)

- Tomalla -


Never change a running system... Why not ???
«Tomalla - versteht nicht jeder. Ist auch besser so!» ®www.sloganizer.net
Wie poste ich richtig ?

Beiträge gesamt: 21046 | Durchschnitt: 3 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6052 Tagen | Erstellt: 12:18 am 27. Nov. 2005